Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor Probleme

Diskutiere Motor Probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Hatte vor kurzen Leerlaufprobleme, habe danach dann das Kurbelwellen entlüftungs ventil getauscht war defekt , dann habe ich Drosselklape...

  1. Libor

    Libor Neuling

    Dabei seit:
    08.08.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 Cabrio BJ.96,1,8L Zetec /115 PS
    Hallo
    Hatte vor kurzen Leerlaufprobleme, habe danach dann das Kurbelwellen entlüftungs ventil getauscht war defekt , dann habe ich Drosselklape gereinigt und habe das DK poti ausgebaut bin mir aber nicht ganz sicher ob ich es wieder richtig angebaut habe
    Meine Frage : sitz auf der welle von der DK zum poti noch nen plastik teil oder sowas was vleicht beim abbau runtergefallen ist obwohl ich nix auf dem boden im keller finden kann.
    Denn das problem ist mein MK7 läuft jetz im stand aber nach gas geben geht er aus ...leider weis ich nicht mehr weiter ...Bitte hälft mir

    MfG Libor
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. eupo1

    eupo1 Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    118
    Zustimmungen:
    0
    du hast das gute teil nicht wieder richtig drauf gesetzt !!! die dinger sind sehr sensibel ! die sitzen etwas auf "vorspannung", sprich du musst es beim draufsetzen etwas verdrehen !
    tja, ich überlege wie ich es dir am besten erklären kann .................. ???

    gruss eupo1
     
  4. #3 Libor, 12.10.2009
    Zuletzt bearbeitet: 12.10.2009
    Libor

    Libor Neuling

    Dabei seit:
    08.08.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 Cabrio BJ.96,1,8L Zetec /115 PS
    eine kleine vorspanung hatte ich ja aber was mich stuzig macht ist das die welle die in das poti reingreift eigendlich zu klein ist kann mit ja nicht vorstelen das das teil so regeln kann...Oder gehört doch was auf die welle????

    Habe grade das alte kurbenwelen entlüftungs wentil wieder eingebaut und der motor geht nicht mehr aus ...noch nen anderes Bauteil kaputt???

    Gruß Libor
     
  5. #4 Libor, 15.10.2009
    Zuletzt bearbeitet: 15.10.2009
    Libor

    Libor Neuling

    Dabei seit:
    08.08.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 Cabrio BJ.96,1,8L Zetec /115 PS
    Ich bin ein Depp....
    Also mein motor läuft wieder wie ne Eins ....Das Poti war in ordnung nur falsch aufgesetz habe nach langem überlegen kapiert wie es draufkommt .... Aber muste leider noch das LRV tauschen den das war auch kaputt....

    @ eupo1 vielen dank für die erklärung ...
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor Probleme

Die Seite wird geladen...

Motor Probleme - Ähnliche Themen

  1. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  2. Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video

    Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video: Ich habe einen Ford Fiesta 1,4 Benziner 44 KW. 8566 / ACJ000066 Der Motor läuft eigentlich gut, aber wenn ich den Motor abstelle spielt alles...
  3. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...
  4. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  5. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo