Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor Probleme

Diskutiere Motor Probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Hatte vor kurzen Leerlaufprobleme, habe danach dann das Kurbelwellen entlüftungs ventil getauscht war defekt , dann habe ich Drosselklape...

  1. Libor

    Libor Neuling

    Dabei seit:
    08.08.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 Cabrio BJ.96,1,8L Zetec /115 PS
    Hallo
    Hatte vor kurzen Leerlaufprobleme, habe danach dann das Kurbelwellen entlüftungs ventil getauscht war defekt , dann habe ich Drosselklape gereinigt und habe das DK poti ausgebaut bin mir aber nicht ganz sicher ob ich es wieder richtig angebaut habe
    Meine Frage : sitz auf der welle von der DK zum poti noch nen plastik teil oder sowas was vleicht beim abbau runtergefallen ist obwohl ich nix auf dem boden im keller finden kann.
    Denn das problem ist mein MK7 läuft jetz im stand aber nach gas geben geht er aus ...leider weis ich nicht mehr weiter ...Bitte hälft mir

    MfG Libor
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. eupo1

    eupo1 Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    118
    Zustimmungen:
    0
    du hast das gute teil nicht wieder richtig drauf gesetzt !!! die dinger sind sehr sensibel ! die sitzen etwas auf "vorspannung", sprich du musst es beim draufsetzen etwas verdrehen !
    tja, ich überlege wie ich es dir am besten erklären kann .................. ???

    gruss eupo1
     
  4. #3 Libor, 12.10.2009
    Zuletzt bearbeitet: 12.10.2009
    Libor

    Libor Neuling

    Dabei seit:
    08.08.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 Cabrio BJ.96,1,8L Zetec /115 PS
    eine kleine vorspanung hatte ich ja aber was mich stuzig macht ist das die welle die in das poti reingreift eigendlich zu klein ist kann mit ja nicht vorstelen das das teil so regeln kann...Oder gehört doch was auf die welle????

    Habe grade das alte kurbenwelen entlüftungs wentil wieder eingebaut und der motor geht nicht mehr aus ...noch nen anderes Bauteil kaputt???

    Gruß Libor
     
  5. #4 Libor, 15.10.2009
    Zuletzt bearbeitet: 15.10.2009
    Libor

    Libor Neuling

    Dabei seit:
    08.08.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 Cabrio BJ.96,1,8L Zetec /115 PS
    Ich bin ein Depp....
    Also mein motor läuft wieder wie ne Eins ....Das Poti war in ordnung nur falsch aufgesetz habe nach langem überlegen kapiert wie es draufkommt .... Aber muste leider noch das LRV tauschen den das war auch kaputt....

    @ eupo1 vielen dank für die erklärung ...
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor Probleme

Die Seite wird geladen...

Motor Probleme - Ähnliche Themen

  1. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...
  2. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...
  3. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  4. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...