Fiesta 7 (Bj. 08-12) JA8 Motor quietscht(warm) + Turbo ausfall

Diskutiere Motor quietscht(warm) + Turbo ausfall im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hi zusammen, habe jetzt bei meinem Fiesta 1,6 TDCI knapp 11000 Kilometer drauf. Jetzt war ich vor kurzem im Urlaub und bin ca. 2000km gefahren....

  1. PTNeck

    PTNeck Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    347
    Zustimmungen:
    5
    Fahrzeug:
    Mercedes-Benz CLK 320 V6
    Hi zusammen,

    habe jetzt bei meinem Fiesta 1,6 TDCI knapp 11000 Kilometer drauf.
    Jetzt war ich vor kurzem im Urlaub und bin ca. 2000km gefahren.
    Nach der Rückfahrt guietscht es seit dem übel laut.
    Das Quietschen ist aber nur dann wenn er im Standgas steht. Sobald ich Gas gebe geht das weg.
    War beim Händler und er sage es sei der Keilriehmen.(Ich dachte mir nach 11000km sollte das eigentlich nicht sein, so ein Keilriehmen hällt doch 70000km,oder?)

    Naja wie gesagt, die Werkstatt haben einen Komplett neuen Keilriehmen draufgemacht. :gruebel:

    Problem ist aber immer noch,... wenn nicht sogar lauter.
    JEtzt war ich gestern ca. 10 km unterwegs und Plötzlich kam eine BC-Meldung:
    "Motorprobleme - Service aufsuchen" der Turbo hat nicht mehr reagiert.
    Da ging nichts mehr...
    :rasend:
    Hab ne beschleunigung gehabt wie so n Trabbi^^.

    HAbe jetzt mein Auto wieder bei meinem Händler abgestellt, die sollen jetzt zügich danach schauen weil ich habe so langsam kein Bock mehr mit meinem Vater sein Auto rumzufahren!^^
    Kann ich jetzt nicht ein Ersatzwagen kostenlos anfordern??

    Was meint ihr was das ist??

    Gruß PTNeck/David
     
  2. #2 sebastianw, 19.09.2010
    sebastianw

    sebastianw Guest

    Soweit ich weiß gibts nen Ersatzwagen nur, wenn dein Auto abgeschleppt werden musste. Da du ihn selbst zum Händler gefahren hast, hast du kein Recht mehr auf einen Ersatzwagen, es sei denn, dein Händler ist sehr kulant und gibt dir freiwillig einen.
     
  3. PTNeck

    PTNeck Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    347
    Zustimmungen:
    5
    Fahrzeug:
    Mercedes-Benz CLK 320 V6
    Danke für deine Antwort sebastianw!!!
    Gruß
     
  4. #4 Freezer1980, 19.09.2010
    Freezer1980

    Freezer1980 Benutzer

    Dabei seit:
    23.08.2010
    Beiträge:
    330
    Zustimmungen:
    3
    Könnte es sein das sobald die Lampe "Motorprobleme" aufleuchtet das Fahrzeug in einem Notprogramm läuft und die Motorleistung komplett gedrosselt ist das es Dir so vorkommt als wäre der Turbo defekt ? Vielleicht ist das nur ein Folgefehler und kein Problem vom Turbolader ?
    Ich weis es ja nicht ob das Fahrzeug so ein Notprogramm hat.
     
  5. #5 Fiestabärchen, 19.09.2010
    Fiestabärchen

    Fiestabärchen Forum As

    Dabei seit:
    08.07.2009
    Beiträge:
    861
    Zustimmungen:
    5
    Fahrzeug:
    Ford Fiesta Mk7, 2009, 1.25
    Dürfte am Notprogramm liegen, ja.

    Unter anderem, damit der Turbolader nix abkriegt.
     
  6. PTNeck

    PTNeck Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    347
    Zustimmungen:
    5
    Fahrzeug:
    Mercedes-Benz CLK 320 V6
    Also mein FoFi ist jetzt repariert.
    Die Wasserpumpe war´s!!!
    Nur zur Info^^

    Greeze David:lol:
     
  7. #7 mfgbruneck, 09.11.2010
    mfgbruneck

    mfgbruneck Neuling

    Dabei seit:
    29.08.2007
    Beiträge:
    26
    Zustimmungen:
    0
    Hallo!

    Mein Fiesta macht auch so!! (Notlauf):rasend:

    War der Fehler die Wasserpumpe?!?!?!
    Waren Fehler gespeichert?!?!

    Grüße und Danke
    Michael
     
  8. PTNeck

    PTNeck Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    347
    Zustimmungen:
    5
    Fahrzeug:
    Mercedes-Benz CLK 320 V6
    Wie meinst du "auch so"?
    Vom guietschten her?

    Also bei mir war es die wasserpumpe und seit dem ist alles wieder i.O.:top1:

    Mein Notprogramm kam nur einmal, habe es ja danach gleich zur werkstatt gefahren.

    PS: Musst mal wenn das guietschten wieder da ist mal im stehen bisschen Gas geben dann sollte es weg gehen. bei mir war es nur im Standgas.

    Gruß David
     
  9. #9 silver600, 10.11.2010
    silver600

    silver600 Schrauber

    Dabei seit:
    27.07.2009
    Beiträge:
    415
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo V6 Ghia,Fiesta MK3 Futur
    Naja das gequietsche kam warscheinlich von dem Lagerschaden in der Wasserpumpe, was für einen modernen Motor erheblich mehr Leistungsarbeit bedeutet und die elektronik dies merkt, wie bei PTNeck.
    Wasserpumpe als fehler wird auf jeden fall nicht gespeichert, da keine sensoren, dies problem rauszufinden liegt immer noch in der hand des schraubers ;)
     
  10. #10 mfgbruneck, 10.11.2010
    mfgbruneck

    mfgbruneck Neuling

    Dabei seit:
    29.08.2007
    Beiträge:
    26
    Zustimmungen:
    0
    Hallo!
    Mein Auto geht in Notlauf und auch diese Meldung kommt!

    "Motorprobleme - Service aufsuchen" der Turbo hat nicht mehr reagiert.
    Da ging nichts mehr...
    :rasend:

    Sind kein Fehler gespeichert!!! :was:
    Help!

    Grüße und Danke
    Michael
     
  11. T-Car

    T-Car Guest

    nach 11.000 km die Wasserpumpe schon kaputt? :verdutzt:
     
  12. #12 Kletterbuxe, 10.11.2010
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.193
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Und was sagt Ford?
     
  13. PTNeck

    PTNeck Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    347
    Zustimmungen:
    5
    Fahrzeug:
    Mercedes-Benz CLK 320 V6
    Also was im Fehler gespeichert war haben die mir nicht gesagt. Mich hat nur am meisten das quietschen gestört und auch angst gemacht.

    Wie silver600 gesagt hat war es
    Lagerschaden in der Wasserpumpe. Also die Pumpe direkt funktionierte schon noch aber das Lager war halt kaputt.

    Und ich fands auch komisch nach 11000km.

    Gruß PTNeck
     
  14. #14 mfgbruneck, 10.11.2010
    mfgbruneck

    mfgbruneck Neuling

    Dabei seit:
    29.08.2007
    Beiträge:
    26
    Zustimmungen:
    0

    Leider kann nicht finden... da keine Fehler!

    Auch keine neue PCM Software!??!

    Help!!

    Grüße und Danke
    Miki
     
  15. #15 mfgbruneck, 10.11.2010
    mfgbruneck

    mfgbruneck Neuling

    Dabei seit:
    29.08.2007
    Beiträge:
    26
    Zustimmungen:
    0

    Hast du jetzt keine Probleme mehr mit ... Notlauf?!?!
    Dass macht mit mehr angst!! Wenn Motor beim Überholen ausgeht!
     
  16. PTNeck

    PTNeck Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    347
    Zustimmungen:
    5
    Fahrzeug:
    Mercedes-Benz CLK 320 V6
    Keine Notlauf programme mehr seit der Reparatur.
     
  17. Nik

    Nik Benutzer

    Dabei seit:
    22.10.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Titanium 1.4l 96PS
    @PTNeck Ich habe ebenfalls ein Quitschen im Auto wenn der Wagen kalt ist und ich im Standgas bin. Wenn ich 5 Minuten fahre ist das Problem danach wie verschwunden.. Normal ist ja das auch nicht. Ford Garage konnte mir nicht weiterhelfen (bis jetzt) da das Problem bei der Ford-Garage natürlich nicht mehr vorhanden war (Vorführeffekt). Muss bei der nächsten Inspektion unbedingt erwähnen, dass das Problem von der Wasserpumpe herkommen könnte.

    Habe auch ca. 12000km runter. Besten Dank!
     
  18. PTNeck

    PTNeck Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    347
    Zustimmungen:
    5
    Fahrzeug:
    Mercedes-Benz CLK 320 V6
    Bei mir war das geräusch halt andauernt. Egal ob motor kalt oder warm.
    Naja wenn ich noch mal richtig überleg, wurde das quietschen nach dem bisschen fahren lauter.
    Aber wie gesagt es war bei mir immer.
     
Thema:

Motor quietscht(warm) + Turbo ausfall

Die Seite wird geladen...

Motor quietscht(warm) + Turbo ausfall - Ähnliche Themen

  1. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor reagiert nicht

    Motor reagiert nicht: Hallo liebe User, ich habe ein "kleines" Problem, beim zurücksetzen des Fiesta war noch alles gut, als ich aber dann aus "R" in "N" um auf "1" zu...
  4. Fiesta 1.4 59KW Motor tauschen

    Fiesta 1.4 59KW Motor tauschen: Hallo, ich hoffe auf Eure Hilfe. Kann mir jemand eine genaue Anleitung für einen Motor Ausbau eines 1.4er Bj. 2004 mit 59KW geben. - Ich möchte...
  5. C-MAX (Bj. 07-10) DM2 Rückwärtsgang geht nur bei Kälte/kaltem Motor/Getriebe nicht rein

    Rückwärtsgang geht nur bei Kälte/kaltem Motor/Getriebe nicht rein: Guten Morgen, Habe jetzt seit kurzem das Problem, dass der Rückwärtsgang nicht reingeht, wenn der Wagen vorher stand/kalt ist. Habe versucht...