Fiesta 7 (Bj. 08-12) JA8 Motor quietscht(warm) + Turbo ausfall

Diskutiere Motor quietscht(warm) + Turbo ausfall im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hi zusammen, habe jetzt bei meinem Fiesta 1,6 TDCI knapp 11000 Kilometer drauf. Jetzt war ich vor kurzem im Urlaub und bin ca. 2000km gefahren....

  1. PTNeck

    PTNeck Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    354
    Zustimmungen:
    4
    Fahrzeug:
    Mercedes-Benz CLK 320 V6
    Hi zusammen,

    habe jetzt bei meinem Fiesta 1,6 TDCI knapp 11000 Kilometer drauf.
    Jetzt war ich vor kurzem im Urlaub und bin ca. 2000km gefahren.
    Nach der Rückfahrt guietscht es seit dem übel laut.
    Das Quietschen ist aber nur dann wenn er im Standgas steht. Sobald ich Gas gebe geht das weg.
    War beim Händler und er sage es sei der Keilriehmen.(Ich dachte mir nach 11000km sollte das eigentlich nicht sein, so ein Keilriehmen hällt doch 70000km,oder?)

    Naja wie gesagt, die Werkstatt haben einen Komplett neuen Keilriehmen draufgemacht. :gruebel:

    Problem ist aber immer noch,... wenn nicht sogar lauter.
    JEtzt war ich gestern ca. 10 km unterwegs und Plötzlich kam eine BC-Meldung:
    "Motorprobleme - Service aufsuchen" der Turbo hat nicht mehr reagiert.
    Da ging nichts mehr...
    :rasend:
    Hab ne beschleunigung gehabt wie so n Trabbi^^.

    HAbe jetzt mein Auto wieder bei meinem Händler abgestellt, die sollen jetzt zügich danach schauen weil ich habe so langsam kein Bock mehr mit meinem Vater sein Auto rumzufahren!^^
    Kann ich jetzt nicht ein Ersatzwagen kostenlos anfordern??

    Was meint ihr was das ist??

    Gruß PTNeck/David
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sebastianw, 19.09.2010
    sebastianw

    sebastianw Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    199
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta 1.4 Ghia, Bj 2002 (MK6)
    Soweit ich weiß gibts nen Ersatzwagen nur, wenn dein Auto abgeschleppt werden musste. Da du ihn selbst zum Händler gefahren hast, hast du kein Recht mehr auf einen Ersatzwagen, es sei denn, dein Händler ist sehr kulant und gibt dir freiwillig einen.
     
  4. PTNeck

    PTNeck Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    354
    Zustimmungen:
    4
    Fahrzeug:
    Mercedes-Benz CLK 320 V6
    Danke für deine Antwort sebastianw!!!
    Gruß
     
  5. #4 Freezer1980, 19.09.2010
    Freezer1980

    Freezer1980 Benutzer

    Dabei seit:
    23.08.2010
    Beiträge:
    331
    Zustimmungen:
    3
    Könnte es sein das sobald die Lampe "Motorprobleme" aufleuchtet das Fahrzeug in einem Notprogramm läuft und die Motorleistung komplett gedrosselt ist das es Dir so vorkommt als wäre der Turbo defekt ? Vielleicht ist das nur ein Folgefehler und kein Problem vom Turbolader ?
    Ich weis es ja nicht ob das Fahrzeug so ein Notprogramm hat.
     
  6. #5 Fiestabärchen, 19.09.2010
    Fiestabärchen

    Fiestabärchen Forum As

    Dabei seit:
    08.07.2009
    Beiträge:
    861
    Zustimmungen:
    5
    Fahrzeug:
    Ford Fiesta Mk7, 2009, 1.25
    Dürfte am Notprogramm liegen, ja.

    Unter anderem, damit der Turbolader nix abkriegt.
     
  7. PTNeck

    PTNeck Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    354
    Zustimmungen:
    4
    Fahrzeug:
    Mercedes-Benz CLK 320 V6
    Also mein FoFi ist jetzt repariert.
    Die Wasserpumpe war´s!!!
    Nur zur Info^^

    Greeze David:lol:
     
  8. #7 mfgbruneck, 09.11.2010
    mfgbruneck

    mfgbruneck Neuling

    Dabei seit:
    29.08.2007
    Beiträge:
    26
    Zustimmungen:
    0
    Hallo!

    Mein Fiesta macht auch so!! (Notlauf):rasend:

    War der Fehler die Wasserpumpe?!?!?!
    Waren Fehler gespeichert?!?!

    Grüße und Danke
    Michael
     
  9. PTNeck

    PTNeck Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    354
    Zustimmungen:
    4
    Fahrzeug:
    Mercedes-Benz CLK 320 V6
    Wie meinst du "auch so"?
    Vom guietschten her?

    Also bei mir war es die wasserpumpe und seit dem ist alles wieder i.O.:top1:

    Mein Notprogramm kam nur einmal, habe es ja danach gleich zur werkstatt gefahren.

    PS: Musst mal wenn das guietschten wieder da ist mal im stehen bisschen Gas geben dann sollte es weg gehen. bei mir war es nur im Standgas.

    Gruß David
     
  10. #9 silver600, 10.11.2010
    silver600

    silver600 Schrauber

    Dabei seit:
    27.07.2009
    Beiträge:
    415
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo V6 Ghia,Fiesta MK3 Futur
    Naja das gequietsche kam warscheinlich von dem Lagerschaden in der Wasserpumpe, was für einen modernen Motor erheblich mehr Leistungsarbeit bedeutet und die elektronik dies merkt, wie bei PTNeck.
    Wasserpumpe als fehler wird auf jeden fall nicht gespeichert, da keine sensoren, dies problem rauszufinden liegt immer noch in der hand des schraubers ;)
     
  11. #10 mfgbruneck, 10.11.2010
    mfgbruneck

    mfgbruneck Neuling

    Dabei seit:
    29.08.2007
    Beiträge:
    26
    Zustimmungen:
    0
    Hallo!
    Mein Auto geht in Notlauf und auch diese Meldung kommt!

    "Motorprobleme - Service aufsuchen" der Turbo hat nicht mehr reagiert.
    Da ging nichts mehr...
    :rasend:

    Sind kein Fehler gespeichert!!! :was:
    Help!

    Grüße und Danke
    Michael
     
  12. T-Car

    T-Car Guest

    nach 11.000 km die Wasserpumpe schon kaputt? :verdutzt:
     
  13. #12 Kletterbuxe, 10.11.2010
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.186
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Und was sagt Ford?
     
  14. PTNeck

    PTNeck Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    354
    Zustimmungen:
    4
    Fahrzeug:
    Mercedes-Benz CLK 320 V6
    Also was im Fehler gespeichert war haben die mir nicht gesagt. Mich hat nur am meisten das quietschen gestört und auch angst gemacht.

    Wie silver600 gesagt hat war es
    Lagerschaden in der Wasserpumpe. Also die Pumpe direkt funktionierte schon noch aber das Lager war halt kaputt.

    Und ich fands auch komisch nach 11000km.

    Gruß PTNeck
     
  15. #14 mfgbruneck, 10.11.2010
    mfgbruneck

    mfgbruneck Neuling

    Dabei seit:
    29.08.2007
    Beiträge:
    26
    Zustimmungen:
    0

    Leider kann nicht finden... da keine Fehler!

    Auch keine neue PCM Software!??!

    Help!!

    Grüße und Danke
    Miki
     
  16. #15 mfgbruneck, 10.11.2010
    mfgbruneck

    mfgbruneck Neuling

    Dabei seit:
    29.08.2007
    Beiträge:
    26
    Zustimmungen:
    0

    Hast du jetzt keine Probleme mehr mit ... Notlauf?!?!
    Dass macht mit mehr angst!! Wenn Motor beim Überholen ausgeht!
     
  17. PTNeck

    PTNeck Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    354
    Zustimmungen:
    4
    Fahrzeug:
    Mercedes-Benz CLK 320 V6
    Keine Notlauf programme mehr seit der Reparatur.
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. Nik

    Nik Benutzer

    Dabei seit:
    22.10.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Titanium 1.4l 96PS
    @PTNeck Ich habe ebenfalls ein Quitschen im Auto wenn der Wagen kalt ist und ich im Standgas bin. Wenn ich 5 Minuten fahre ist das Problem danach wie verschwunden.. Normal ist ja das auch nicht. Ford Garage konnte mir nicht weiterhelfen (bis jetzt) da das Problem bei der Ford-Garage natürlich nicht mehr vorhanden war (Vorführeffekt). Muss bei der nächsten Inspektion unbedingt erwähnen, dass das Problem von der Wasserpumpe herkommen könnte.

    Habe auch ca. 12000km runter. Besten Dank!
     
  20. PTNeck

    PTNeck Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    354
    Zustimmungen:
    4
    Fahrzeug:
    Mercedes-Benz CLK 320 V6
    Bei mir war das geräusch halt andauernt. Egal ob motor kalt oder warm.
    Naja wenn ich noch mal richtig überleg, wurde das quietschen nach dem bisschen fahren lauter.
    Aber wie gesagt es war bei mir immer.
     
Thema:

Motor quietscht(warm) + Turbo ausfall

Die Seite wird geladen...

Motor quietscht(warm) + Turbo ausfall - Ähnliche Themen

  1. Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video

    Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video: Ich habe einen Ford Fiesta 1,4 Benziner 44 KW. 8566 / ACJ000066 Der Motor läuft eigentlich gut, aber wenn ich den Motor abstelle spielt alles...
  2. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...
  3. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  4. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  5. Gewindefahrwerk Wolf Racing zu verkaufen für den Focus ST 2.0 Turbo

    Gewindefahrwerk Wolf Racing zu verkaufen für den Focus ST 2.0 Turbo: Zu verkaufen ist ein 5tkm eingebautes Gewindefahrwerk von der Firma Wolf Racing für den focus st mk3. Neu preis 1249 Euro. Top Zustand....