Motor quitscht

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Badboy2603, 20.08.2011.

  1. #1 Badboy2603, 20.08.2011
    Badboy2603

    Badboy2603 Benutzer

    Dabei seit:
    05.06.2011
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Focus, BJ 2001, 1,6 Zetec
    Mahlzeit zusammen,
    habe ein riesen Problem.
    Wollte eben einkaufen fahren und habe bemerkt das der motor quitscht.
    KOmmt aus der ecke vom Keilriemen. ISt aber nicht das typische keilriemen geräusch wenn der lose ist.

    Habe gesehen, das einer der riemen irgendwie "wackelt" also nicht gerade läuft. Kann das dieses quitschen verursachen?

    Brauche das Auto ganz dringend am Montag.

    Wenn einer weiß was das sein könnte und aus dem Kreis Bedburg oder so kommt und sich das mal angucken / anhören könnte wäre das echt nice ...

    Schönen sonnigen samstag noch =)

    Gruß Mario
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Daim

    Daim Der etwas andere Focus

    Dabei seit:
    13.01.2011
    Beiträge:
    1.296
    Zustimmungen:
    5
    Fahrzeug:
    Volvo C30 2.0l
    Wie sieht die Riemenspannung aus? Wenn der Riemen beim Laufen "wackelt" ist es zu locker und die Spannung ist nicht komplett da. Hat der MK I (welche Maschine?) einen automatischen Spanner oder einen Manuellen ggf. sogar keinen und nur einen Spannriemen, welches sich nur mit der Zeit weiter dehnt? Das Zittern/Wackeln ist schon ein Zeichen eines zu losen Riemens.
     
  4. #3 Badboy2603, 20.08.2011
    Badboy2603

    Badboy2603 Benutzer

    Dabei seit:
    05.06.2011
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Focus, BJ 2001, 1,6 Zetec
    Die Riemenspannung ist bei allen okay.

    Habe den 1,6 Zetec mit 101 PS.
    Wie der gespannt wird keine ahnung :rotwerden:

    Letzten Monat wurde bei mir der Zahnriemen, Keilriemen und Wasserpumpe gewechselt. War in ner freien werkstatt.

    Vor 2 Wochen musste Ventildeckeldichtung schon gewechselt werden, weil die neue falsch montiert wurde oder nicht passgenau war.

    Ich vermute das der irgendwie minimal schief montiert wurde under sich im laufe der Zeit unter den Belastungen weiter verschoben hat...

    kann das sein
     
  5. #4 SirHenry, 20.08.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Ich würd mir die Rechnung schnappen und wieder zur Werkstatt hin, da haben die ja ziemlich offensichtlich irgendwo Mist gebaut... Könnte ja auch an ner Umlenk-/Spannrolle liegen.

    Wenn das gerade einen Monat her ist, wird da wohl die Werkstatt dran Schuld sein, also bevor ich da was selber machen würde, erstmal hin!!!


    Und für die Zukunft vielleicht ne andere suchen, scheinen ja nicht wirklich mit dem Wagen zurecht zu kommen, wenn die nichtmal ne Dichtung vernünftig verbauen können...
     
  6. #5 Badboy2603, 20.08.2011
    Badboy2603

    Badboy2603 Benutzer

    Dabei seit:
    05.06.2011
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Focus, BJ 2001, 1,6 Zetec
    Ja, das die Werkstatt mit dem Auto nicht klar kommt habe ich mir auch gedacht als der Ventildeckel undicht war. Diese dichtung wechseln sollten die eigentlich können. Das habe ja schließlich ich schon geschafft und die war danach dicht;)


    Das problem ist einfach die schei*** werkstatt hat schon zu.
    Könnte da am Montag um 9 Uhr hinfahren, aber ich brauche das Auto um meine mutter in die Reha zu fahren (350km)


    Könnte echt kotzen.... das nächste mal Ford werkstatt und gut is:rasend:

    Bin richtig sauer über die Werkstatt


    Naja kann ich die riemen irgendwie selber spannen bzw wieder richtig anlegen

    Weiß jemand wie das geht
     
  7. #6 focuswrc, 20.08.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.209
    Zustimmungen:
    51
    Fahrzeug:
    focus mk1, focus mk2 fl turnier
    bei mir warens die spannrollen..

    getauscht, ruhe... :D
     
  8. #7 Badboy2603, 20.08.2011
    Badboy2603

    Badboy2603 Benutzer

    Dabei seit:
    05.06.2011
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Focus, BJ 2001, 1,6 Zetec
    So zwei KFZ Freunde haben Zeit gefunden und sich das ganze mal angeschaut und angehört....

    Tja was soll ich sagen ... die Servopumpe is im sack...
    Die Rolle eiert ohne Ende...

    Irgend ne stange gebrochen / verbogen.

    Beide sagen, dass dies beim Wechsel vom Zahn und Keilriemen passiert sein muss durch falsche montage.

    Tja montag zur Werkstatt und machen lassen
    Ich bin richtig sauer -.-


    Dennoch danke für eure hilfe =)
     
  9. #8 SirHenry, 20.08.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Vielleicht ist der Riemen sogar zu sehr gespannt worden, dass auf die Pumpe zu viel Kraft ausgewirkt worden ist, es erst ne Unwucht gab und dann ist der Bruch schnell da... Sehr ärgerlich das Ganze...

    Hoffentlich streiten die das wenigstens nicht ab, so wie ich das kenne heißt es nur wieder, dass es damit nichts zu tun haben kann....
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 focuswrc, 20.08.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.209
    Zustimmungen:
    51
    Fahrzeug:
    focus mk1, focus mk2 fl turnier
    naja, wenn da n zu kurzer riemen drauf kam, dann hatters verbockt..
     
  12. #10 Badboy2603, 21.08.2011
    Badboy2603

    Badboy2603 Benutzer

    Dabei seit:
    05.06.2011
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Focus, BJ 2001, 1,6 Zetec
    Genau das haben die zwei von gestern auch vermutet.
    Falscher Riemen. Irgendwie zu starke Spannung auf die Rolle der Pumpe und dadurch hat die sich halt jetzt irgendwie verzogen und eiert vor sich hin:wuetend:

    Naja morgen mal hinfahren und hoffen das der das Repariert und ein teil der kosten selber übernimmt. Mein Problem is das ich keine Rechnung habe. Sollte halt günstig sein. Was ich davon habe seh ich ja jetzt :rasend:

    Das nächste mal wieder mehr zahlen dafür mit Rechnung und in ner vernünftigen Werkstatt.

    Hoffe da is net mehr kaputt gegangen, hab den Focus ers seit 3 Monaten >.<

    Der eine sagte der hörte sich jetzt bisschen an wie ein :panzer:

    Hoffe nur das der die 2 KM zur Werkstatt überlebt
     
Thema:

Motor quitscht

Die Seite wird geladen...

Motor quitscht - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  5. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...