Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor riegelt bei knapp 4000U/min ab

Diskutiere Motor riegelt bei knapp 4000U/min ab im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo! Ich habe mir einen neuen Ansaug draufgesetzt. Es ist ein Plastikansaug. Allerdings ist der etwas anders als mein originaler. Unter der...

  1. #1 ralfcdc, 10.12.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Hallo!
    Ich habe mir einen neuen Ansaug draufgesetzt.
    Es ist ein Plastikansaug.

    Allerdings ist der etwas anders als mein originaler.

    Unter der Drosselklappe und direkt über dem LLRV ging ein Metallrohr raus.
    Das ging zwei mal um die Ecke und wäre dann oben neben dem Ventildeckel aufgetaucht.
    Dort war das Rohr zu ende und hatte nen Anschlussflansch mit zwei (5-er?) Löchern.
    Das Teil war wie gesagt nicht am originalen Ansaug.

    Haben es abgesägt und luftdicht zugeschweißt.

    Motor sprang dann an, lief sau schlecht, nach ner Zeit lief er aber recht gut ziemlich rund.

    Und was ganz krass ist, der Motor riegelt jetzt bei knapp 4000U/min ab, wie im Begrenzer.
    Im Leerlauf macht er das nicht.
    Habs im 2. und 3. Gang ausprobiert.

    Was kann denn das sein?
     
  2. #2 ESSI 2009, 10.12.2009
    ESSI 2009

    ESSI 2009 Benutzer

    Dabei seit:
    21.06.2009
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio BJ.94,1.6
    Hilfe, hab selbe Problem, aber ohne Änderung des Ansaugtraktes etc. Bei mir aber erst ab 4500/ Umdrehungen!! Hilfe
     
  3. #3 ralfcdc, 11.12.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Hat denn keinen ne Ahnung?
    Ist wirklich unglaublich wichtig!
     
  4. #4 ralfcdc, 13.12.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ok, mit mir redet hier zwar gerad keiner aber der liebe Koijro hat mich wieder mal glücklich gemacht:lol:

    Es lag an nem Einspritzventil, wahrscheinlich eins kaputt oder so.

    Hab gleich ne komplette Einspritzleiste drauf geknallt, von der ich mir sicher war, dass sie funkt, und alles ist wieder gut und der Begrenzer ist wieder da wo er hingehört:)

    Ick freu mir, dankfööön :D:D:D
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    :D Bitte bitte :D


    Die werden gehn die einspritzventiele nur werden die zu lange gelegen haben und sind verkelbt und kommen dann nicht mehr hinter her.
     
  6. #6 ralfcdc, 14.12.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ja, kommt hin, denn die Widerstände sind alle ok.
    Haben alle exakt den gleichen Widerstand, wie bei der alten Leiste.

    Naja, wenigstens glänzt jetzt meine Einstpritzleiste wie ein Judenei im Mondlicht :lol:
    Schän mit 00-Wolle poliert und alles von innen Ausgespült:)
     
Thema:

Motor riegelt bei knapp 4000U/min ab

Die Seite wird geladen...

Motor riegelt bei knapp 4000U/min ab - Ähnliche Themen

  1. Fiesta 1 (Bj. 76-83) FBD/FBDP Motor identifizieren

    Motor identifizieren: Hallo liebes Formu, dies ist mein erster Post und gleich eine Anfängerfrage :D Ich stehe kurz davor einen MK1 Fiesta von 77(?) zu kaufen und...
  2. Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2

    Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2: Hallo , ich hab seid kurzer Zeit ein Dutton Melos Kit car mit 1300 ´er Kent Motor -Was für ein Rep Handbuch könnt Ihr mir empfehlen ? -Wie...
  3. Umbau Mondeo Mk2 mit Rs200 Motor ???

    Umbau Mondeo Mk2 mit Rs200 Motor ???: Hallo liebe Fordgemeinde;:willkommen: Ich habe mir ein grösseres Projekt vorgenommen :):):) Ich habe meinen Mondi Kombi zwar sehr lieb doch der...
  4. C-MAX (Bj. 03-07) DM2 Motor dröhnt

    Motor dröhnt: Hallo zusammen. Ich brauche mal eure Erfahrungen und Ideen. Und zwar dröhnt mein c-max ziemlich laut im Innenraum während der Fahrt. Gehe ich vom...
  5. Startschwierigkeiten bei warmen Motor

    Startschwierigkeiten bei warmen Motor: Je wärmer umso länger muß ich starten (oft mehrere längere Versuche). Die OBD gibt an: P1131 Lambdasonde 11-Schalter fehlt-Sensor gibt "mager" an!...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden