Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor Riss in Ansaugstutzen

Diskutiere Motor Riss in Ansaugstutzen im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ichh habe gleich 2 Anliegen. Ich habe einen Riss im Ansaugstutzen (jedenfalls glaube ich, dass es das ist), siehe Bilder. Meine Fragen dazu...

  1. #1 jimbokeks, 03.07.2010
    Zuletzt bearbeitet: 04.07.2010
    jimbokeks

    jimbokeks Neuling

    Dabei seit:
    21.06.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo, ichh habe gleich 2 Anliegen. Ich habe einen Riss im Ansaugstutzen (jedenfalls glaube ich, dass es das ist), siehe Bilder. Meine Fragen dazu sind nun folgende:
    ist dieser Riss/Bruch reparabel, z.B. mit einer Dichtmasse oder, wie auch auf dem Bild, so 'nem Komponenetnkleber auf Harzbasis, oder kann da nur das komplette Teil gewechselt werden?
    Die 2. Frage ist, ist es normal, dass der Ölmessstab an diesem Stutzen so festgemacht wird, da habe ich vorher nie drauf geachtet?
    Und wie schädlich ist es, wenn ich so erst einmal weiter fahre, Motor zieht Falschluft und Drehzahl spinnt, besonders im Leerlauf, während der Fahrt ist es kaum merkbar?

    Dank efür euer Hilfe!!!
     

    Anhänge:

    • oben.jpg
      oben.jpg
      Dateigröße:
      96,5 KB
      Aufrufe:
      89
    • defekt.jpg
      defekt.jpg
      Dateigröße:
      92,9 KB
      Aufrufe:
      103
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hackele, 04.07.2010
    Hackele

    Hackele Neuling

    Dabei seit:
    24.03.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2006, Ti-VCT
    Abschleppen lassen!

    .....wenn der 4. u.U. sogar der 3. Zylinder falsche Luft zieht, magert das vorher eingespritzte Gemisch zu stark ab (hol mal die Kerzen raus - die müssten weiß sein - zumindest die vom 4. Zylinder). Als Folge droht schlimmstenfalls ein Motor-Totalschaden da die Verbrennungstemperatur äußerst ungesunde Höhen erreicht! ...wenn nicht schon dein Kat einen weg hat.

    Der Halter, so glaube ich, gehört dahin - da scheint eine Schweißnaht gebrochen zu sein. Hat sich hier ein Marder erhängt? :)

    MfG, Hackele
     
  4. #3 OHCTUNER, 04.07.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Schnapp dir nen Lötkolben und schmier wieder vorsichtig zu !
     
  5. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.377
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Würd ich auch sagen. Kennzeichenunterlagen eignen sich übrigens wunderbar als Zusatzmaterial... ;)
    Es würde auch ein 2-Komponenten-Kleber gehen...
     
  6. #5 jimbokeks, 05.07.2010
    Zuletzt bearbeitet: 05.07.2010
    jimbokeks

    jimbokeks Neuling

    Dabei seit:
    21.06.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Was für einen Kleber sollt ich denn nehmen, hat dies schon mal jemand erfolgreich gemacht und kann jemand eine Empfehlung für einen Kleber geben?
    Vielen Dank!
     
  7. #6 jogie79, 05.07.2010
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    829
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    ich würde ein neues gebrauchtes teil verbauen,beim verwerter kostet die etwa 65 euro bei ebay ab 40 Euro,so hast du die sicherheit das es hält und nicht vieleicht noch irgentwelche folgeschäden hast,bei mir zählt die divise günstig ja pfusch nein.
     
  8. #7 jimbokeks, 06.07.2010
    jimbokeks

    jimbokeks Neuling

    Dabei seit:
    21.06.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Vielen Dank für die vielen Tipps! Ich versuche es erst einmal mit Kleben. Dies ist sicher nur eine provisorische Maßnahme, später kommt dann ein neuer Krümmer daruf. Das Problem dabei ist, dass mein Focus mit einer LPG-Anlage ausgerüstet ist und somit noch die Pins für die LPG-Einspritzung aufgesetzt werden müssen. Dies möchte ich aber vorher durch meinen Umrüster erledigen lassen.
    Ich werde euch weiter über den "Klebeversuch" berichten...
    Gruß
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 jimbokeks, 07.07.2010
    jimbokeks

    jimbokeks Neuling

    Dabei seit:
    21.06.2007
    Beiträge:
    15
    Zustimmungen:
    0
    So, ich habe den Stutzen gestern mit Pattex Stabilit Express 2K geklebt, die ganze Tube drauf gehauen. Ich hatte zudem noch die Fa. Pattex angeschrieben, die mir für diese Anwendung leider keinen Kleber empfehlen konnte, da Kleber bei dieser Anwendung "ständigen Kraftstoffdämpfen ausgesetzt sind" ? Ich hoffe doch nicht!!! Heute fahre ich dann mal wieder...
     
  11. #9 jimbokeks, 18.07.2010
    jimbokeks

    jimbokeks Neuling

    Dabei seit:
    21.06.2007
    Beiträge:
    15
    Zustimmungen:
    0
    Hat gehalten, hab jetzt einen neuen "gebrauchten" Krümmer drin
     
Thema:

Motor Riss in Ansaugstutzen

Die Seite wird geladen...

Motor Riss in Ansaugstutzen - Ähnliche Themen

  1. Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD

    Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD: Hallo Leute, ich bin auf der Suche nach einer technischen Info. Es geht darum herauszufinden wann z.B. der Turbo einsetzt U/Min und wieviel Druck...
  2. Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo

    Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo: Hallo zusammen. Ich habe Leistungsprobleme mit meinem Kastenwagen Wohnmobil Citroen Jumper 2,2l 150 HDI Bj. 2013 Motor 4N03 mit 42000km. Nach...
  3. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  5. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...