Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor ruckelt beim Beschleunigen

Diskutiere Motor ruckelt beim Beschleunigen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hab mir ein essi angeschaft ´98 1,6l 90ps: wenn ich an der ampel stand ist er wie von geisterhand im leerlauf auf 3000 touren hochgegangen,...

  1. #1 dark_soul, 23.11.2009
    dark_soul

    dark_soul Neuling

    Dabei seit:
    29.10.2007
    Beiträge:
    12
    Zustimmungen:
    0
    hab mir ein essi angeschaft ´98 1,6l 90ps:
    wenn ich an der ampel stand ist er wie von geisterhand im leerlauf auf 3000 touren hochgegangen, erstmal in den foren gelesen.
    aha leerlaufregler reinigen und gehäuseventil reinigen mit bremsreiniger. gesagt getan.batterie abgeklemmt und steuergerät neu angelernt.und weg war´s.
    was nun aber passiert da brauch ich mal eure hilfe.
    seitdem nimmt er ab und zu sehr schlecht gas an und ruckelt wenn ich beschleunige,ich muss das gaspedal ganz durchtreten dann habe ich für ein paar kilometer ruhe.
    also trete ich das pedal ganz durch ist das phänomen weg, kommt aber irgendwann wieder und ich muss nach einem schaltvorgang wieder voll durchtreten.
    vielleicht hat jemand schon mal sowas gehabt.
     
  2. #2 Mister.G, 23.11.2009
    Mister.G

    Mister.G "TEILZEIT-ERWACHSEN"

    Dabei seit:
    15.06.2009
    Beiträge:
    700
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio 1,8l XR3i
    Zeih mal den Stecker der Einspritzanlage ab und spül den mal ordentlich mit Bremsenreiniger durch. Am besten vorm aufstecken mit WD40 versiegeln.
     
  3. #3 dark_soul, 23.11.2009
    dark_soul

    dark_soul Neuling

    Dabei seit:
    29.10.2007
    Beiträge:
    12
    Zustimmungen:
    0
    verräts du mir auch wo ich den stecker finde,werde dir dann berichten ob´s weg ist
     
  4. #4 ralfcdc, 23.11.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ne, das klingt nach Lamdasonde.
    Sitzt im Rohr, was zum Kat geht.
    Ist ein Kabel dran, links im Motorraum in der Nähe des Scheinis sitzt der Vertbindungsstecker.
    Diesen reinigen, und das Kabelprüfen.

    Haste das LLRV wieder richtig fest gemach und die Dichtung auch wieder richtig drinnen?
     
  5. #5 dark_soul, 24.11.2009
    dark_soul

    dark_soul Neuling

    Dabei seit:
    29.10.2007
    Beiträge:
    12
    Zustimmungen:
    0
    eins habe ich nicht gemacht und zwar die dichtung nicht erneuert, hab mir heut eine neue bei ford geholt werd sie demnächst einbauen und mal sehen was passiert.
    dann hat man mir noch den tip gegeben den dk-poti mit wd 40 einzusprühen auch das werd ich mal probieren.den tip von mister.g würd ich auch mal probieren nur weiß ich nicht wo ich den stecker finden soll den ich einsprühen soll und warum sollte ein stecker verdrecken?
    wenn das alles nichts hilft wird´s wohl ans telewechseln gehen.
    llrv,lmm,dk-poti,kerzen,zündkabel,lambdasonde,hilft dann nichts.
     
  6. #6 CK1964-srm, 24.11.2009
    CK1964-srm

    CK1964-srm Benutzertitel ausverkauft

    Dabei seit:
    09.07.2008
    Beiträge:
    786
    Zustimmungen:
    3
    Fahrzeug:
    Escort 7
    Denk ich auch... das kann aber auch (wie bei mir) ein undichter Krümmer sein, der zum gleichen Ergebnis führt, also das die Lambda falsche Werte bekommt.
     
  7. #7 ploetsch10, 24.11.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    .... wobei man bei Ruckeln mit den Zündkerzen beginnen sollte.

    Und dann die Kabel.

    mfg

    Ploetsch10
     
  8. #8 Mister.G, 24.11.2009
    Mister.G

    Mister.G "TEILZEIT-ERWACHSEN"

    Dabei seit:
    15.06.2009
    Beiträge:
    700
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio 1,8l XR3i
    Das tolle an unseren Autos ist ja das es jeder von den aufgezählten Fehlern sein kann... :D

    Bei mir wars der stecker von der Einspritzanlage. Die verdrecken nicht in dem Sinne. Der Motor schwitzt und die Stecker sind nicht richtig dicht. Das öl setzt sich in den Steckern ab und dadurch wird der Kontakt beinträchtigt. Dark Soul: Ich kann Dir leider nciht sagen wo bei Dir der Stecker vom 1.6 l sitzt. Fahr nen 1.8 l. Aber vllt weiß es einer von den anderen hier?
     
  9. #9 dark_soul, 26.11.2009
    dark_soul

    dark_soul Neuling

    Dabei seit:
    29.10.2007
    Beiträge:
    12
    Zustimmungen:
    0
    also zu euren tips bin ich noch nicht gekommen aber ich hatte heute eine autobahnfahrt hinter mir und irgendwie hatte ich das gefühl das er nur muckt wenn der motor warm ist so nach ca 4 oder 5 KM.
     
  10. #10 dark_soul, 27.11.2009
    dark_soul

    dark_soul Neuling

    Dabei seit:
    29.10.2007
    Beiträge:
    12
    Zustimmungen:
    0
    hab heut eine neue llrv dichtung eingebaut und siehe da er bockt nicht mehr so aber ganz weg ist es noch nicht,ab und zu habe ich da gefühl das er es nocht macht und zwar schlecht gas annnehmen. hab nur ca 10 km gefahren. mal sehen werd mal eine größere strecke fahren.vielleicht ist es ja ganz weg.werd euch noch berichten.
     
  11. #11 dark_soul, 27.11.2009
    dark_soul

    dark_soul Neuling

    Dabei seit:
    29.10.2007
    Beiträge:
    12
    Zustimmungen:
    0
    also heute mal längere strecke gefahren, er nimmt immer noch schlecht gas an als wenn er sich verschlucken will kommt einfach keine leistung erst wenn ich das pedal durchtrete läuft er wieder normal, nur ist es nicht mehr so doll wie vorher.er macht es nur ab und zu mal und erst wenn der motor warm ist.im kalten zustand läuft er wie verrückt.
     
  12. #12 ralfcdc, 27.11.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Wie ist der Verbrauch momentan?
     
  13. #13 dark_soul, 29.11.2009
    dark_soul

    dark_soul Neuling

    Dabei seit:
    29.10.2007
    Beiträge:
    12
    Zustimmungen:
    0
    also die erste tankfüllung habe ich mit 8 litern geschafft.da war noch alles in ordnung.dann llrv gereinigt ohne neue dichtung einzubauen.da waren es fast 10 liter.nun mit neuer dichtung 8,5 liter.
    morgen gehts wieder zur arbeit.hab ne längere fahrstrecke. werd euch mal berichten wie er sich verhält.
     
  14. #14 dark_soul, 30.11.2009
    dark_soul

    dark_soul Neuling

    Dabei seit:
    29.10.2007
    Beiträge:
    12
    Zustimmungen:
    0
    hab heute 45 km (hintour) arbeitsweg hinter mir.
    das problem trat jetzt erst nach 20 KM fahrt auf.
    auf dem rückweg erst bei 28 KM.
    komisch und auch nicht mehr so lange,höchstens ein kilometer dann nimmt er wieder ganz normal gas an.nach zwei weiteren kilometern wieder die schlechte gasannahme(leistungsverlust,ruckeln).
    vor dem llrv-dichtungstausch war´s viel schlimmer.
     
  15. #15 dark_soul, 01.12.2009
    dark_soul

    dark_soul Neuling

    Dabei seit:
    29.10.2007
    Beiträge:
    12
    Zustimmungen:
    0
    leute was soll ich dazu sagen.ich bin heute ca 110 km gefahren ohne das er gebockt hat.hab das steuergerät nicht angelernt gehabt nachdem ich die llrv-dichtung getauscht hatte.nun hab ich es gemacht und er scheint sich gefangen zu haben.
    ich werd mal sehen wie er sich weiterverhält.ob es so bleibt.ich berichte weiter.
     
Thema:

Motor ruckelt beim Beschleunigen

Die Seite wird geladen...

Motor ruckelt beim Beschleunigen - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 Isofix nachrüsten beim 2005 c max

    Isofix nachrüsten beim 2005 c max: Hallo Ich wollte beim c max 2005 Mal nachfragen ob ich Isofix nachrüsten kann??? Weil meiner keins hat. Danke
  2. Kabeldurchführung vom Motor- in den Innenraum?

    Kabeldurchführung vom Motor- in den Innenraum?: Servus liebe Maverick-Gemeinde, kann mir jemand sagen, ob es vom Motorraum (2.3L) in den Innenraum des Mavericks eine vernüftige und zugängliche...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Ruckeln beim Beschleunigen im unteren Drehzahlbereich

    Ruckeln beim Beschleunigen im unteren Drehzahlbereich: Hallo erstmal in die Runde. Ich habe mich hier angemeldet, da ich mit meinem gebraucht gekauften Fiesta Probleme habe und mir von Euch ein paar...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  5. MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen

    MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen: Wir haben Heute das gesamte Antriebsagregat, 1,6 L 100PS, Motor, Getriebe und Antriebswellen von einem Focus MK1 Limosine Bj. 1998 in einen Focus...