Focus I ST170 (Bj. 02-04) D*W Motor ruckelt beim Kaltstart! HILFE

Dieses Thema im Forum "Ford ST, RS & Cosworth Forum" wurde erstellt von infaction, 21.03.2012.

  1. #1 infaction, 21.03.2012
    infaction

    infaction Neuling

    Dabei seit:
    18.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST170
    Hallo,

    leider hab ich nichts nützliches in der SuFu gefunden, deshalb habe ich dieses Thema hier eröffnet.
    Es geht um folgendes:

    Wenn ich Morgens oder nach der Arbeit meinen FoFo starte, ruckelt der Motor und die Drehzahl schwankt minimal (ca. 1375-1425). Hört sich an wie Zündaussetzer nur müssten die dann nicht eig. immer sein auch wenn der Motor warm ist?! ...Sobald ich dann ein paar Meter gefahren bin, läuft der Motor allerdings einwandfrei und ruhig, egal in welcher Situation.

    Gewechselt habe ich noch garnichts da das Problem erst seit 2 Tagen besteht und ich keine Zeit hatte...außerdem wollte ich mein Geld nicht für 10 verschiedene Teile ausgeben bis zufällig das richtige dabei ist ;)

    Ich hoffe ihr könnt mir weiterhelfen :)

    Gruss Phil
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor ruckelt beim Kaltstart! HILFE

Die Seite wird geladen...

Motor ruckelt beim Kaltstart! HILFE - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  4. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...