Motor ruckelt im Leerlauf und sehr hoher Benzinverbrauch

Diskutiere Motor ruckelt im Leerlauf und sehr hoher Benzinverbrauch im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Guten Tag zusammen, ich fahre seit zwei Jahren einen Escort IV 1,6l Bj. '87 (Weber Vergaser). Das Auto lief bis vor einigen Wochen problemlos....

  1. #1 Sebbe-89, 10.04.2019
    Zuletzt bearbeitet: 10.04.2019
    Sebbe-89

    Sebbe-89 Neuling

    Dabei seit:
    07.01.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Capri III, Escort IV, Escort VI, Focus II
    Guten Tag zusammen,

    ich fahre seit zwei Jahren einen Escort IV 1,6l Bj. '87 (Weber Vergaser). Das Auto lief bis vor einigen Wochen problemlos. Doch dann trat eines Tages folgende Probleme auf und diese bestehen bis heute:

    Er startet zwar gewohnt gut und flott allerdings ist der Leerlauf dann extrem unrund. Das Motor sägt und rumpelt richtig, allerdings geht er nicht aus. Nach kurzem Fahren wenn der Motor wärmer ist läuft er wieder normal und ruckelfrei.
    Ist hier als erstes die Kaltstarteinrichtung zu prüfen (ist die Kühlwassergeregelte)?

    Zweite Auffälligkeit ist der deutlich angestiegene Benzinverbrauch. Ich fahre, hautpsächlich Stadt- & Überland, mit derzeit ca 13l Verbrauch. Davor war der Verbrauch eher bei 8-9l. Der Motor läuft aber gefühlt unverändert "gut". Der Motor wird auch wie gewohnt warm.
    Wo kann hier die Ursache liegen?


    Ich danke euch bereits im Voraus für eure Hilfe bei meiner Problemlösung :)
     
  2. RSI

    RSI Guest

    hast du diesen vergaser dran ?
    20150803_141722.jpg
    die feder in der startautomatik bricht gerne mal ab bzw hängt sich auch mal aus , dann fährt man meist überfettet auch betriebswarm .
    eine andere möglichkeit wäre auch das irgendein schlauch am vergaser/ansagkrümmer ab ist .
     
  3. #3 Sebbe-89, 10.04.2019
    Sebbe-89

    Sebbe-89 Neuling

    Dabei seit:
    07.01.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Capri III, Escort IV, Escort VI, Focus II
    Hallo,

    danke für den ersten Tipp!

    So wie ich es auf der Ansicht von deinem Foto erkenne und wenn ich es mit meinem Foto das ich gerade da habe vergleich könnte das gut möglich der selbe Vergaser sein.

    Schläuche sind alle ohne Beschädigung und aufgesteckt. Die Feder werde ich mal prüfen!

    [​IMG]
    20190406-094535
     
  4. RSI

    RSI Guest

    auch die schläuche unterhalb der ansaugbrücke
    an dem thermischen unterdruckregler ?
    fals der einen hat.
     
  5. #5 Sebbe-89, 10.04.2019
    Sebbe-89

    Sebbe-89 Neuling

    Dabei seit:
    07.01.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Capri III, Escort IV, Escort VI, Focus II
    Kannst du mir bitte auf obigem Bild von dir diesen zeigen? Danke!
     
  6. RSI

    RSI Guest

    der sitzt entweder neben dem anschluß der leitung zum BKV
    oder im kühlwasserschlauch an der spritzwand in der nähe von diesem y-verteilerstück .
    aber wie gesagt fals vorhanden
    nennt sich glaub ich ventil zusatzluft .
     
  7. #7 Sebbe-89, 11.04.2019
    Sebbe-89

    Sebbe-89 Neuling

    Dabei seit:
    07.01.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Capri III, Escort IV, Escort VI, Focus II
    So ich habe gestern mal nachgeschaut:

    Alle Schläcuhe sind aufgesteckt
    Die Feder der Kaltstarteinrichtung war nicht gebrochen und ist eingehängt

    Allerdings ist mir folgendes aufgefallen:
    Als ich den Motor warm abgestellt habe, stand die Kaltstart-Klappe offen (das ist die markierte in dem Foto, richtig?) --> so soll es ja auch sein.
    Vergaser-Klappe
    Heute morgen bei kaltem Motor stand diese Klappe aber noch genauso offen --> Diese müsste ja nun eigentlich geschlossen sein?

    Die bei kaltem Motor offene Klappe kann somit für den schlechten Kaltlauf verantwortlich sein. Jedoch kann die offene Klappe nichts mit dem erhöhten Kraftstoffverbrauch zu tun haben?
     
Thema:

Motor ruckelt im Leerlauf und sehr hoher Benzinverbrauch

Die Seite wird geladen...

Motor ruckelt im Leerlauf und sehr hoher Benzinverbrauch - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor ruckelt beim Leerlauf

    Motor ruckelt beim Leerlauf: Hallo zusammen, ich habe ein Focus Turnier 1.6l 125PS fast 200.000km. Der Motor ruckelt zufälligerweise nur im Leerlauf. Wenn der Motor zu...
  2. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW 1.4/16V Motor ruckelt und Leerlauf schwankt

    1.4/16V Motor ruckelt und Leerlauf schwankt: Mein Focus hat leider schon etwas länger das Problem, dass bei gleichmäßiger Fahrt (also nicht beim Beschleunigen) ab und zu plötzlich die...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor nimmt kein Gas an, Ruckelt im Leerlauf,

    Motor nimmt kein Gas an, Ruckelt im Leerlauf,: Hallo zusammen, da meist in Foren nach Problemen gefragt, aber selten dann die gefundene Lösung mitgeteilt wird, dacht ich mir ich meld mich hier...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 motor ruckelt im leerlauf

    motor ruckelt im leerlauf: Hallo, Mein 1.3er fiesta mit 60ps von 2007 mit 34tkm wackelt im Leerlauf. Und zwar macht sich das folgendermaßen bemerkbar. Wenn man im 2....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden