Focus 2 (Bj. 04-08) DA3/DB3 Motor ruckelt, läuft nur auf 3 Zylindern, Motorwarnleuchte Blinkt und Leuchtet ! - 2

Diskutiere Motor ruckelt, läuft nur auf 3 Zylindern, Motorwarnleuchte Blinkt und Leuchtet ! - 2 im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen! I have become part of the Ford family only a week ago - Focus Mk2, 1.4 benzin, bj 2004. And sadly I am already asking for your...

  1. #1 isirakov, 01.02.2009
    isirakov

    isirakov Neuling

    Dabei seit:
    26.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk 2 2004, 1.4 80Ps Ambiente
    Hallo zusammen!

    I have become part of the Ford family only a week ago - Focus Mk2, 1.4 benzin, bj 2004. And sadly I am already asking for your help. Excuse my English, but my German writing is still not as good as I would like it to be :). The title though corresponds to my Ford's status.

    On my way back home yesterday I was stuck in a stau. 1st and 2nd gear for 30 min, clutch hardly ever relaesed to the full. The engine started to choke kind of. Then, once out of the stau, I was pushing the gas pedal but I could feel a loss of power, or I could accelerate sensibly slower. There was an unusual grunt of the engine. The motorwanrleuchte started blinking until 200km more when I reached home. Then I stopped the engine and started again - this time the Motorwantleuchte stayed on w/o blinking.

    This morning I made some experiments. I took out the cables of the zundkerzen and saw that there is some oily water in the compartment around the 3rd and 4th zundkerzen. I left the engine work for a while. The drehzahlmesser was idling from 800 to 1100 rpm... I noticed that in 2 min the auspuff had spat out oily black water. Was no fuel, neither oil, but oily water.

    Then I was suspecting already 3rd and 4th cylinder. I took out cable of the third zundkerze, started the engine, and this time it worked smoother than before, still having though the grunt of a 3 cylinder mode... The drehzahlmesser stayed at 800 rpm.

    Second time around, I put back the 3rd zundkerze cable and took out the fourth. The engine could not start at all, there was a spin, a short choke and it died.

    This makes me suspect even harder zundkerze nr 3, cable to it, verteidiger or valves-heber defect....

    Please help me with some more suggestions or perhaps some more tests I could do to identify the issue.

    I do not have bubbles in the Antifreeze container. I do not have oil leaks around the engine. I just changed the oil filter and the oil 4 days ago....

    I am just worried about the oily water in the zundkerzen compartment.... What could that be?

    Thank you in advance and have a nice rest of the weekend!

    Mfg,
    Ivan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 isirakov, 02.02.2009
    isirakov

    isirakov Neuling

    Dabei seit:
    26.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk 2 2004, 1.4 80Ps Ambiente
  4. #3 tachpostmann, 02.02.2009
    tachpostmann

    tachpostmann Benutzer

    Dabei seit:
    18.02.2008
    Beiträge:
    116
    Zustimmungen:
    0
    So ich hab das mal mit einen Übersetzungs Programm laufen lassen.

    Hallo zusammen!

    Ich habe ein Teil der Ford-Familie nur einer Woche - Focus Mk2, 1,4 benzin, bj 2004. Und leider bin ich bereits um für Ihre Hilfe. Entschuldigen Sie mein Deutsch, Englisch, Deutsch, aber meine Schrift ist immer noch nicht so gut wie ich, wie er zu sein. Der Titel entspricht aber meinem Ford-Status.

    Auf meinem Weg zurück nach Hause gestern war ich in einem Stau stecken. 1. und 2. Gang für 30 min, Kupplung kaum relaesed in vollen Zügen. Der Motor begann zu würgen Art. Dann, wenn aus dem Stau, war ich das Gas-Pedal drücken, aber ich konnte spüren, wie ein Verlust von Macht, oder ich könnte sinnvoll langsamer. Es war eine ungewöhnliche grunt des Motors. Die motorwanrleuchte begann zu blinken, bis 200 km mehr, wenn ich zu Hause. Dann habe ich den Motor gestoppt und wieder gestartet werden - dieses Mal die Motorwantleuchte blieben ohne zu blinken.

    Heute morgen habe ich einige Experimente. Ich habe das Kabel von der zundkerzen und sah, dass es einige ölige Wasser in das Fach in der 3. und 4. zundkerzen. Ich habe den Motor für eine Weile. Der Drehzahlmesser wurde Leerlauf zwischen 800 und 1100 U / min ... Ich habe bemerkt, dass in 2 min die auspuff hatte spuckte aus öligen schwarzen Wasser. War kein Treibstoff, weder Öl, sondern öligen Wasser.

    Dann habe ich den Verdacht wurde bereits der 3. und 4. Zylinder. Ich habe die Kabel von der dritten zundkerze, startete den Motor, und dieses Mal hat es weicher als vorher, aber immer noch mit der grunt einer 3-Zylinder-Modus ... Der Drehzahlmesser blieb bei 800 U / min.

    Zweiten Mal um, ich wieder den 3. zundkerze Kabel und holte den vierten Platz. Der Motor konnte nicht gestartet werden, es war ein Spin, eine kurze ersticken und sie starb.

    Das macht mich vermuten, noch schwieriger zundkerze Nr. 3, Kabel ist, verteidiger oder Ventile-Heber Fehler ....

    Bitte helfen Sie mir mit ein paar Anregungen oder vielleicht ein paar weitere Tests konnte ich tun, um das Problem.

    Ich habe keine Luftblasen in der Frostschutz-Container. Ich habe keine Öl-Leckagen rund um den Motor. Ich änderte die Öl-Filter und das Öl 4 Tage ....

    Ich bin besorgt über die Öl-Wasser-in die zundkerzen Fach .... Was könnte das sein?

    Vielen Dank im Voraus und haben einen schönen Rest des Wochenendes!

    Mfg,
    Ivan


    Wenn ich das dann richtig verstehe hat der gute Ivan Probleme mit Wasser im Zündkerzenschacht und daher Fehlzündungen und Probleme bei fahren.
     
  5. #4 tachpostmann, 02.02.2009
    tachpostmann

    tachpostmann Benutzer

    Dabei seit:
    18.02.2008
    Beiträge:
    116
    Zustimmungen:
    0
    Hello Ivan
    if I understand you correctly, you have water in the spark chamber. The water probably comes from the windscreen washer nozzles. Why not just if you want the button to press if wiping water leakage at the nozzle.
    Gruß Guido
     
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Am besten zusehn das das Wasser da wieder rauskommt und die Zündkerzenstecker mal mit kontacktspray behandeln.

    Dann Batterie mal abklemmen für 15 min und dann den motor kurz im standlaufen lassen.

    Wenn die Motorleuchte aus bleibt mal ne rund fahren und schauen was passiert.
     
  7. poldi

    poldi Neuling

    Dabei seit:
    02.02.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 Bj. 05 1,6 Vialle LPI
    Hi,
    I had the same problem with the water by the sparks, in the garage they changed the choosed the windscreen washer jets and dried the area arround the sparks. What I don't understood is how the water comes to the sparks, because the caps of the connectors should close the hole.

    Hallo,
    ich hatte das geliche Problem mit dem Wasser an den Zündkerzen. In der Werkstatt haben sie das Wasser entfernt und die alles getrockent und neue Scheibenwaschdüsen eingebaut. Was ich nicht so ganz verstehe ist, wie das Wasser überhaupt da hinkommt, da die Zündkerzenstecker ja das Loch ziemlich gut verschliessen.

    Gruss Peter
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 isirakov, 03.02.2009
    isirakov

    isirakov Neuling

    Dabei seit:
    26.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk 2 2004, 1.4 80Ps Ambiente
    Danke Euch. Ich probiere mal Morgen Abend and schreibe hier wieder.

    Gruss,
    Ivan
     
  10. #8 isirakov, 14.02.2009
    isirakov

    isirakov Neuling

    Dabei seit:
    26.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk 2 2004, 1.4 80Ps Ambiente
    Liebe Ford Freunde,

    Danke Euch für ihre Unterstützung.

    Ich hab die Zündkerzen gewechselt and die Batterie abgeklappt bis die folgende morgen - jetzt das Motor läuft gut, Fehler gelöscht, Motorwarnleuchte ging aus.

    Die Tater waren die Schiebe-waschdüzen.

    Mfg,
    Ivan
     
Thema:

Motor ruckelt, läuft nur auf 3 Zylindern, Motorwarnleuchte Blinkt und Leuchtet ! - 2

Die Seite wird geladen...

Motor ruckelt, läuft nur auf 3 Zylindern, Motorwarnleuchte Blinkt und Leuchtet ! - 2 - Ähnliche Themen

  1. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...
  2. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Fehlercode P0949 - Powershift Automatikgetriebe ruckelt

    Fehlercode P0949 - Powershift Automatikgetriebe ruckelt: Hallo zusammen, ich habe ein Problem, bei dem mir bis jetzt niemand behilflich sein kann. Ich hoffe ihr wisst eventuell etwas dazu! Fahre einen...
  4. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  5. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...