Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor ruckelt oder geht aus im warmen Zustand

Diskutiere Motor ruckelt oder geht aus im warmen Zustand im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, haben da mit dem Wagen meiner besseren Hälfte ne "kleines" Problem. Erstmal zum Fahrzeug: Ford Escort Baujahr: Mai 1995 Motor: 1,8L...

  1. #1 stef1278, 22.01.2014
    Zuletzt bearbeitet: 22.01.2014
    stef1278

    stef1278 Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 1995
    Hallo,
    haben da mit dem Wagen meiner besseren Hälfte ne "kleines" Problem.

    Erstmal zum Fahrzeug:
    Ford Escort
    Baujahr: Mai 1995
    Motor: 1,8L 105PS
    Hersteller-Code: 0928
    Model-Code: 808

    Fehlerbeschreibung:
    Im kalten Zustand läuft er ganz normal.
    Wenn er warm wird, fängt er meistens auf einmal das ruckeln an, bis hin zum aus gehen....
    Mit erhöhen der Drehzahl, kann man das ganze etwas abfangen...
    Bei warmen Wetter fängt das ganze Theater logischerweise schneller an...
    Im warmen Zustand springt er auch schlecht an....

    Bisherige Rep.-Versuche:
    CEB nachgelötet
    OT-Geber neu
    Andere Zündspule
    Zündkabel erneuert
    Kurbelwellenentlüftung neu
    Thermostat neu
    Themperaturfühler neu
    Leerlaufregelventil neu
    Hydro-Stössel neu
    Zahnriemen neu
    Motoröl 5w-30
    Anderer MAF-Sensor
    Zündkerzen neu
    Unterdruckschläuche alle okay


    Im Fehlerspeicher ist nix hinterlegt.
    Bei Probefahrt mit Data-Logger trat der Fehler natürlich nicht auf....
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    261
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    Benzinpumpe schon angeschaut?
    Hast Du das Abgas schon gemessen,
    CO ~ 0.5 oder kleiner
    HC ~ 100 oder kleiner
    CO2 ~ 12.0 oder grösser

    Gruss kurt
     
  4. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Fällt mir noch die Drosselklappe ein.
     
  5. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    261
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    Ja, das Potentiometer auf der Drosselklappe wäre möglich.
    Wobei das so grobe Sachen verursacht bezweifle ich.
     
  6. #5 stef1278, 13.12.2014
    stef1278

    stef1278 Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 1995
    Mittlerweile noch folgende Sachen getauscht:

    Drosselklappen-Poti
    Nockenwellen-Sensor
    Ansaugluft-Temperaturfühler
    Zündspule erneuert (vorher war ne gebrauchte drin)
     
  7. #6 stef1278, 15.12.2014
    Zuletzt bearbeitet: 16.12.2014
    stef1278

    stef1278 Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 1995
    So, heut abend mal nen bißchen mehr Zeit zum schreiben!
    Als erstes nicht wundern, dass zwischen meinen Post soviel Zeit liegt, das Auto ist nen Winter-Auto... ;-)

    Seltsamer Weise läuft der Wagen, wenn man nen Teil getauscht hat, meist ne Zeit ohne Probleme.
    Vor 2 Wochen neue Zündspule und Nockenwellen-Sensor eingebaut, da lief er bis letzten Freitagabend einwandfrei....


    Hier nochmal die bisherigen Rep.-Versuche:

    CEB nachgelötet
    OT-Geber neu
    Zündkabel neu
    Kurbelwellenentlüftung neu
    Thermostat neu
    Themperaturfühler neu
    Leerlaufregelventil neu
    Hydro-Stössel neu
    Zahnriemen neu
    Motoröl 5w-30
    Anderer MAF-Sensor
    Zündkerzen neu
    Unterdruckschläuche alle okay
    Kraftstoffpumpe neu
    Kraftstoff-Filter neu
    Drosselklappen-Poti
    Nockenwellen-Sensor neu
    Ansaugluft-Temperaturfühler neu
    Zündspule neu
    Geschwindigkeitsgeber abgeklemmt


    Habe am Samstag mal die Anschlüsse am Steuergerät gemessen... Auf welchen Pin´s muss Masse sein?
    Laut meinem Rep.-Buch und ETIS auf den Pins 16, 20, 30, 40 und 60.
    Auf Pin 30 ist nen braun/weisses Kabel, aber nix drauf...
    Hab allerdings auch was im Netz gefunden, wo statt Pin 30 auf Pin 42 Masse sein soll?
    Was stimmt jetzt? im Normalfall würd ich ja dem ETIS trauen, allerdings weiss ich, das Werksmäßige Schaltpläne auch oft fehlerhaft sind....

    Könnte es auch daran liegen, das in den Wagen mal nen Motor aus nem `93 Escort reingekommen ist?

    Wäre für Hilfe echt dankbar.

    Sind langsam echt am verzweifeln..... Wagen macht die Probleme jetzt schon seit ca. 9 Jahren. Waren schon mehrere Werkstätten dran...

     
  8. Elona

    Elona Ziel erreicht

    Dabei seit:
    26.04.2011
    Beiträge:
    261
    Zustimmungen:
    4
    Fahrzeug:
    Escort Cab MK5
    Escort Cab MK6
    Escort Cosworth
    Wann wurde der Zahnriemen gewechselt?
    Stimmen die Steuerzeiten?
    Miss mal das Abgas, kostet nicht viel und ist ein guter
    Anhaltspunkt

    Gruss
     
  9. #8 stef1278, 16.12.2014
    stef1278

    stef1278 Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 1995
    Zahnriemen wurde in dem Zeitraum 3 mal gemacht.
    Zuletzt letzes Jahr. Die Steuerzeiten stimmen....
    Abgas passt auch.... hat ja auch die AU bestanden...

    Meine Freundin sagt mir grad, das wenn er "spinnt" links nen wildes "Geklicke" aus dem Amaturenbrett links zu hören ist.
    Zwei bis drei mal war auch aus dem Motorraum ein surren (wie bei nem surrendem Relais), zu hören....
     
  10. #9 GeloeschterBenutzer, 16.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    hatte ich auch schon mal an einem meiner essis vor ein paar jahren .
    bis er einestages garnicht mehr wollt und es lag an der CEB
    hatte die dann mal im backoffen zum lötstellen auffrischen
    ging dann auch wieder ne zeitlang , dann gabs ne neue und ich hatte ruhe .
     
  11. #10 stef1278, 16.12.2014
    stef1278

    stef1278 Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 1995
    CEB is scho komplett nachgelötet. Sprich auch die einzelnen Lage.....
     
  12. #11 GeloeschterBenutzer, 16.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    auch die plattine innen ?
     
  13. #12 stef1278, 16.12.2014
    stef1278

    stef1278 Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 1995
    hab die CEB komplett zerlegt gehabt. Sprich jeden Lötpunkt auf der Platine nachgelötet...
     
  14. #13 GeloeschterBenutzer, 16.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn dem so ist .

    nur weil das tickern aus dem ama-brett links
    ist mit sicherheit ein relais bei dem die steuerung nicht in ordnung ist
    evt ja das von der benzinpumpe
     
  15. #14 stef1278, 17.12.2014
    stef1278

    stef1278 Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 1995
    Muss mich berichtigen!!!!
    Also, wenn er normal läuft, sind seine Abgas-Werte normal.
    Wenn er es ruckeln anfängt, stimmen sie nicht mehr....

    Normal:
    CO: 0,05
    CO²: 12
    HC: 150

    Wenn er spinnt:
    CO: 6,...
    CO²: 6
    HC: 1200


    Er haut also wohl recht fettes Gemisch raus.


    Man hört ja auch im Normalfall die Einspritz-Ventile schön gleichmäßig tickern.
    Wenn er spinnt, tickert es das ziemlich wild und ungleichmäßig......
     
  16. #15 stef1278, 29.12.2014
    stef1278

    stef1278 Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 1995
    Heut was gefunden!
    Pin 16 am Motorsteuergerät!
    Wenn ich da Ohm messe, ist alles okay, aber wenn er läuft, geht ihm da wohl die Masse weg....
    Kabel provisorisch zur Batterie gelegt, SG resetet und er schnurrt wie ne Katze....
    Hoffe das es dat war!
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 GeloeschterBenutzer, 30.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    manchmal ist gut und böse so nahe beieinander das man es nicht erkennt ;)
    leg den pin 16 vom PCM direkt auf karosseriemasse an der ä-säule
     
  19. #17 stef1278, 30.12.2014
    stef1278

    stef1278 Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj 1995
    zu früh gefreut...
    hat heut wieder geruckelt...
    werd jetz mal alle Massekabeln vom SG ne direkte Masseverbindung verpassen
     
Thema:

Motor ruckelt oder geht aus im warmen Zustand

Die Seite wird geladen...

Motor ruckelt oder geht aus im warmen Zustand - Ähnliche Themen

  1. SUCHE kompl. Motor Maverick 2,4ltr ...

    SUCHE kompl. Motor Maverick 2,4ltr ...: Hallo. Suche dringend einen kompl. Motor für den Maverick 2,4; Bauj 1994 SchlüsselNr. 7503 300; 91kw; Sollte natürlich OK sein und ohne Probleme...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor ausgetauscht, was noch wechseln?

    Motor ausgetauscht, was noch wechseln?: Ich muss bei meinem ST150 den Motor wechseln. Da stellt sich die Frage, wenn er schon mal draußen ist, was sollte ich gleich mit machen?...
  4. Transit VI (Bj. 06-13) F**6 Dringend Hilfe benötigt! Motor qualmt

    Dringend Hilfe benötigt! Motor qualmt: Hallo bin neu hier im Forum und habe gleich ein Problem mit unserem Transit. -seit gestern Abend nimmt er schlecht Gas an und heute morgen wollte...
  5. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...