Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Motor ruckelt und bockt

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von uwe.hs, 01.03.2009.

  1. uwe.hs

    uwe.hs Neuling

    Dabei seit:
    13.11.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo !

    Mein Sohn fährt (wie ich) einen Scorpio 2, Bj. 03/1005, 2.0 l / 8 V NSD-Motor.
    Seit gestern hat er folgendes Problem:
    bei langsamer Fahrt und dann insbesondere beim Gangwechsel (von 2 nach 3
    und umgekehrt) bockt der Motor; die Drehzahl stürzt dann plötzlich ab auf nur 500 upm. Der Wagen lässt sich einfach nicht mehr vernünftigt fahren, der Motor bockt wie verrückt.

    Ich habe aus meinem baugleichen Motor nacheinander gewechselt:
    - Luftmassenmesser
    - Leerlaufregelventil
    - Lambdasonde
    - Zündkabel

    sowie
    - neue Kerzen eingebaut
    - und den Ansaugtrakt kontrolliert; der ist absolut dicht (also keine Falschluft)

    Den Fehlerspeicher habe ich auch ausgelesen :
    P0172 System too Rich (Bank 1) - also: zu viele Benzin im Gemisch

    Bei schnellerer Fahrt (so ab 60 km/h) macht der Motor absolut keine Probleme,
    er läuft sanft wie ein Kätzchen (auch beim Rauf- und Runterschalten zwischen dem 4. und dem 5. Gang).


    Wer kennt das Problem und die Lösung ??

    Uwe





     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Barocktaunus60, 03.03.2009
    Barocktaunus60

    Barocktaunus60 Benutzer

    Dabei seit:
    05.01.2008
    Beiträge:
    160
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio 24V, 1995, BOB, Taunus 17m P2, 1960
    Hallo!

    Diverse Dinge sind ja erneuert worden. Hast Du schon den Nockenwellensensor und den Kurbelwellenpositionssensor geprüft, bzw. mal die Stecker abgezogen und wieder draufgesteckt. Mein Kurbelwellenpositionssensor hatte mal Öl gezogen (Kurbelwellendichtring defekt), da von der Riemenscheibe das Öl über den Sensor geschaufelt wurde. Als ich den Stecker abgezogen hatte, lief noch schön Restöl raus. Nach dem Reinigen lief die Maschine wieder sauber. Der Nockenwellensensor steuert auch den Einspritzzeitpunkt der Einspritzventile an, der Kurbelwellensensor steuert die Einspritzdauer der Einspritzventile. Wenn die zeitlich falsch einspritzen, werden die Zylinder praktisch "geflutet". Vielleicht ist das die Ursache?

    Soll auch nur ein Fingerzeig sein und nicht als Diagnose verstanden werden, zumal Du ja schon tief in die Instandsetzungskiste gegriffen hast?

    Viel Erfolg!

    Micha
     
  4. uwe.hs

    uwe.hs Neuling

    Dabei seit:
    13.11.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo Micha,

    Danke für die Tips. Werde bei Gelegenheit mal nach den Sensoren gucken und ggf. austauschen.

    Aber - wieso läuft der Motor dann wie ein Kätzchen bei schneller Fahrt ?

    Uwe
     
  5. #4 floreal, 03.03.2009
    floreal

    floreal Benutzer

    Dabei seit:
    12.11.2008
    Beiträge:
    31
    Zustimmungen:
    0
    Ich hatte bei meinem 2.0 8V die gleichen Probleme, Isolation der Kabel in der Plastikleiste zu den Einspritzdüsen war zerbröselt und eventuell die Zündspulen kamen noch in Frage - ich habe den Wagen, der ohnehin nichts mir wert war aber dann lieber wieder verkauft um nicht noch gutes Geld dran zu hängen und mir dann mit einem kleinen Aufpreis einen neueren 2,3 16V geholt - aber selbst dieser 98er hat schon starken Rost am Längsträger hinten.
     
  6. #5 Turniertreiber, 03.03.2009
    Turniertreiber

    Turniertreiber Benutzer

    Dabei seit:
    12.03.2008
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Transit Kombi 2,0 DuraTorq DI
    L1 H2
    Mein 93er 2.0i automatik macht seit ein paar Tagen bei kaltem motor die gleichen Mätzchen. :rasend: Ok, der gute hat jetzt 251 tkm auf dem Buckel.

    Wenn ich aus dem Stand heraus beschleunigen will, bockt er rum, manchmal geht er aus, meistens fängt er sich nach ein paar Metern wieder und schnurrt, als ob nichts wäre. Das ist natürlich besonders prickelnd, wenn man auf eine vielbefahrene Straße einfahren will :mies:.

    Ich hab langsam die Schnauze voll mit dem, an sich bequemen, Auto.


    • Kühler leicht undicht
    • Bremsen hinten (links Sattel für massive, rechts für belüftete Scheiben) fertig
    • Dauerhupen (Hupknopf gereinigt, Relais und Fanfaren bereits getauscht)
    • Heizung für Fußraum geht nicht
    • Heckscheibenwaschanlage ohne Wasserversorgung (Schlauch kommt von vorne und ist nicht verstopft, mit Druckluft durchgeblasen)
    • Stoßdämpfer hinten verschlissen
    Ersatzteile beim Schrott sind Mangelware, beim Teiledealer krieg ich z. B. keine neuen belüfteten Scheiben für hinten, weil in der EDV die massiven für diesen Typ drinstehen. Zu Ford brauch ich gleich gar nicht, ich will nur ET kaufen und nicht deren Autohaus. Alleine der Kompletttausch der Bremsen (vorne und hinten) kostet in der Werkstatt mehr als das Auto noch wert ist :rasend:.

    So, musste erst mal meinen Frust loswerden und jetzt hoffe ich auf ein paar aufmunternde Worte und brauchbare Tipps zur kostengünstigen Reparatur. Kostengünstig deshalb, weil ich seit 1.02.09 Frührentner wegen Erwerbsunfähigkeit bin.
     
  7. #6 Barocktaunus60, 04.03.2009
    Barocktaunus60

    Barocktaunus60 Benutzer

    Dabei seit:
    05.01.2008
    Beiträge:
    160
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio 24V, 1995, BOB, Taunus 17m P2, 1960
    Hallo!

    Warum läuft der Wagen zeitweise besser und ohne Probleme, bzw. nur in bestimmen Drehzahlbereichen mies.

    Leider kann ich das nicht genau sagen! Bei dem Scorpio läuft alles im Verbund (grob gesagt). Die Sensoren übermitteln Ist-Zustände, die im Steuergerät abglichen werden, geregelt, geändert und dem Fahrzustand angepasst werden. Was in so einem Sensor kaputtgehen kann, keine Ahnung. Fehlerquellen kann zumindest z.B. (Aufzählung hat keinen Anspruch auf Vollzähligkeit) Rostbildung am Stecker, Verschmutzung oder mechanische Beschädigung am Geberrad. Aber "intern" kann auch der Fehler liegen. Vielleicht erkennt Dein Steuergerät den Fehler eben nur bei einer bestimmten Drehzahl, weil eine "Kennfeldlinie" genau in diesem Drehzahlband ausfällt.

    Mir fällt aber noch der TP-Sensor ein, der ebenfalls defekt sein könnte. Wenn Du den Fuss vom Gas nimmst, wird ja über den TP-Sensor die momentane Stellung der Drosselklappe übermittelt. Wenn da was nicht stimmt, kann das Steuergerät wichtige Informationen nicht mehr eindeutig umsetzen und der ganze "Krempel" läuft wie ein "Sack Nüsse".

    Lege mich bitte nicht fest, ist nur ein Tip von mir. Vielleicht meldet sich noch jemand, der den Fehler schon hatte und beseitigen konnte?

    Gruss
    Micha
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 fordoval, 09.03.2009
    fordoval

    fordoval Neuling

    Dabei seit:
    22.10.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,1996,24V
    Hallo erstmal,

    hatte so ein ähnliches Prop mal mit einen 2,9 V6 Bj.88, da war er in der Werkstatt und die haben doch tatsächlich die Schläuche am AGR vertauscht und schon lief der nicht mehr rund so wie bei Dir.Ich hatte damals ca.DM 5000,- für die Fehlersuche abdrücken müssen.Seit dem gehe ich nur noch zum Schrauber wenn es Arbeiten wie z.B. Schweißen oder Klima befüllen sind.Alles andere mache ich selbst.

    Wie Du schon selber sagst hat er ja schon 251 tkm auf dem Buckel,das da der Kühler ein Paar undichtigkeiten bekommt o. die Dämpfer Verschlissen sind ist ja wohl bei 16 Jahren ohne Kommentar zu sehen.Alles andere sind nur Kleinigkeiten die sich an einen Tag Lösen lassen.Da gibt es Scorpios die sind viel Schlimmer dran.
    Allerdings muß ich sagen ist vieles auch eine Sache Instandhaltung u.Pflege.

    MfG
    Andreas
     
  10. #8 Turniertreiber, 10.03.2009
    Zuletzt bearbeitet: 10.03.2009
    Turniertreiber

    Turniertreiber Benutzer

    Dabei seit:
    12.03.2008
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Transit Kombi 2,0 DuraTorq DI
    L1 H2
    Sicherlich sind es Kleinigkeiten, welche sich aber in der Summe der Kosten nervig addieren. Noch dazu, wo seit letzten Freitag noch der Ausfall von Blinker, Rück-, Bremslicht und Rückfahrscheinwerfer, sowie das "nicht in den 4, Gang schalten" der Automatik dazu kommt. :gruebel:
    Ich vermute, das viel beschriebene Problem Sicherungskasten :rasend:.
    Ich bin gehbehinderter Frührentner, so dass ich nicht alles selbermachen kann. Da meine Rente nicht ausreicht, gibts Sozialleistungen dazu. Somit dürfte klar sein, dass ich für die Fehlerbeseitigung in der Werkstatt einen Betrag hinlegen müsste, der in keiner Relation zum Fahrzeugwert steht. :nene2:

    Das Vorgängerauto hatte beim Verkauf 375 tkm auf dem Tacho und bekam im Alter von 18 Jahren ohne Mängel neuen TÜV. Leider konnte diesem Auto keine Plakette zugeteilt werden, da es ein original US-Import Chrysler-Voyager war und für die Plakettensch...e die falschen Schlüsselnummern hatte. Sonst hätt ich den Voyager nie verkauft.
     
Thema:

Motor ruckelt und bockt

Die Seite wird geladen...

Motor ruckelt und bockt - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Focus 2 (Bj. 04-08) DA3/DB3 1.6 TDCi Turnier ruckelt - 1000 Möglichkeiten?!

    1.6 TDCi Turnier ruckelt - 1000 Möglichkeiten?!: Hi User! Mein schöner 1.6 HDI Turnier (109PS), KM-Stand 190.000, ruckelt sehr schlimm ... ich habe vor 4 Tagen die Batterie gewechselt.......
  5. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...