Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor ruckelt und geht aus nur wenn er warm ist

Diskutiere Motor ruckelt und geht aus nur wenn er warm ist im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo habe noch nicht dieses tema gefunden sonst würde ich nicht danach fragen ok. Habe ein Escort 1,6 16V bj 97. wenn es kalt ist läuft er super,...

  1. #1 kernie1, 14.07.2008
    kernie1

    kernie1 Guest

    Hallo
    habe noch nicht dieses tema gefunden sonst würde ich nicht danach fragen ok.
    Habe ein Escort 1,6 16V bj 97. wenn es kalt ist läuft er super, wenn er richtig warm ist dann ruckelt und bockt er und geht aus. Auch gas geben hilft da nicht. Wenn ich ca 1 min. warte spring er sofort wieder an und läuft so 3 bis 5 min. und dann immer wieder das gleiche. Um so länger ich ihn abkühlen lasse um so weiter kann ich fahren. Es ist für mich eine echte qual mit dem Auto zur Arbeit zufahren wenn ich immer stehen bleiben muss.
    Vielleicht kennt jemand das Problem und könnte mir da weiter helfen, ich wäre sehr dankbar für ein paar Tips von euch. wenn aber jemand in der nähe von Essen Wohnt und mir helfen könnte wäre das auch prima und ich könnte auch vorbei kommen.
    vielen Dank im vorraus

    Dirk Kern
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TheR34lHunter, 14.07.2008
    TheR34lHunter

    TheR34lHunter Benutzer

    Dabei seit:
    27.05.2007
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    1,8/16V MK6 Cabrio Vollausstattung!!!
    Verliert der Wasser?Haste mal LMM abgeklemmt?
     
  4. #3 kernie1, 14.07.2008
    kernie1

    kernie1 Guest

    nein er verliert kein Wasser, und was ist mit dem LMM ?
     
  5. #4 TheR34lHunter, 14.07.2008
    TheR34lHunter

    TheR34lHunter Benutzer

    Dabei seit:
    27.05.2007
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    1,8/16V MK6 Cabrio Vollausstattung!!!
    Klemms mal ab und kuck ob er so läuft
     
  6. #5 Janosch, 14.07.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Bin kein Schrauber, aber kann es evtl. mit Zündspule zusammenhängen?
     
  7. #6 Onkel Henry, 14.07.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    LMM = Luftmasssenmesser
    Das ist ein Stück Alu- oder Kunststoffohr mit einem Stecker dran. sitzt zwischen Luftfilter und Ansaugbrücke / Drosselklappe.

    @ Janosch
    Auch als Nichtschrauber kannst du da recht haben - die Zündspule zählt zum Kreis der Verdächtigen.
     
  8. #7 Fastdriver, 14.07.2008
    Fastdriver

    Fastdriver Guest

    Mhh Ich tippe mal auf den Außentemperaturfühler das der nen Treffer hat, oder die Lambdasonde, die kannst du jedoch mal abklemmen und schauen ob er läuft sollte er normal im Notlauf dann machen. Temperaturfühler musst du den Widerstand messen da gibts bestimmte Sollwerte bei gewissen Temperaturen.
     
  9. #8 kernie1, 15.07.2008
    kernie1

    kernie1 Guest

    Hallo Also der LMM ist das nicht den habe ich abgezugen da passiert auch nichts.
    Das mit dem Außentemp Fühler hört sich gut an aber wo finde ich diesen ?
     
  10. #9 TheR34lHunter, 15.07.2008
    TheR34lHunter

    TheR34lHunter Benutzer

    Dabei seit:
    27.05.2007
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    1,8/16V MK6 Cabrio Vollausstattung!!!
    Falsche Zündkerzen?Eventuell passt der Wärmewert nicht?
     
  11. #10 kernie1, 15.07.2008
    kernie1

    kernie1 Guest

    Nein denke ich nicht habe die kerzen jetzt ein Jahr drinne und das Problem ist erst seit 2 Wochen, aber ich werde mal 4 neue kaufen aber Originale damit ich wenns an den Kerzen liegt ich den Fehler ausschlißen kann .
     
  12. #11 Fastdriver, 15.07.2008
    Fastdriver

    Fastdriver Guest

    Nicht Außentemperaturfühler sondern : Kühlmitteltemperaturfühler, da sollte ein 2 poliger Stecker dran sein und der sitzt meißt am Thermostat, auch wenn du diesen abziehst sollte die Motorelektrik in den Notlauf gehen und er sollte laufen, genauso wie bei der Lambdasonde worauf Ich auch eher tippe da wie du schreibst das Problem erst auftritt wenn er richtig warm wird und die Lambdaregelung schaltet erst wenn der Motor eine gewisse Temperatur erreicht hat.

    Bilder wo der sitzt hat hier bestimmt jemand, einfach mal fragen.
     
  13. #12 kernie1, 16.07.2008
    kernie1

    kernie1 Guest

    Hallo
    Das mit dem Fühler und der Labdasonde werde ich heute Abend ausprobieren und hoffe mal das eine veränderung auftritt. was anderes noch, an der Tankstelle sagte mir jemand das ich meine Batterie mal abklemmen soll um evtl. Fehler zu löschen, ist das so ? oder kann ich jetzt einfach an die Sonde und den Fühler gehen ?
     
  14. #13 kernie1, 18.07.2008
    kernie1

    kernie1 Guest

    Hallo
    So habe jetzt die Zündkerzen gewechselt, den KÜhlwasserfühler und die Labdesonde, und es ist immer noch das gleiche Problem. Ich werde heute oder Morgen dann die Zündspuhle wechseln aber dann weis ich nicht mehr weiter, denn dann habe ich alles gewechselt was mir hier gesagt worden ist.
    Hat denn jemand noch ne Idee oder weis jemand noch woran es liegen könnte ?
     
  15. #14 TheR34lHunter, 18.07.2008
    TheR34lHunter

    TheR34lHunter Benutzer

    Dabei seit:
    27.05.2007
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    1,8/16V MK6 Cabrio Vollausstattung!!!
    Mir hat mal einer gesagt,wenn der Motor im Warmen ausgeht kanns auch ein Riss im Kopf sein!?Keine Ahnug obs stimmt aber lass doch mal nen Kompressionstest machen!?
     
  16. #15 kernie1, 31.08.2008
    kernie1

    kernie1 Guest

    Hallo
    und weiter geht es
    habe noch immer kein Fehler gefunden, habe alles getauscht sogar noch die Zündkabel und Kerzen habe ich jetzt neu eingebaut, sowie vorher die Zündspule, Temparaturfühler, und die Lamdasonde.
    Hat denn keiner für mich einen konkreten Tip ??? ist es vielleicht das Steuergerät, der Computer der da eingebaut ist oder der Kat ???
    ich weis hier bald nicht mehr woran ich bin.
    weis denn keiner noch was

    gruß kernie
     
  17. #16 kernie1, 19.09.2008
    kernie1

    kernie1 Guest

    Hallo
    habe nun recht alles getauscht aber er will nicht
    heute habe ich ein Steuergerät gekauft, weil mir jemand sagte es könnte nur daran liegen, aber schei.. mit dem springt er garnicht an, so sagte mann mir wieder das liegt an der wegfahrsperre
    wo ist die denn jetzt kann mir da einer weiterhelfen

    gruß kernie
     
  18. zetec

    zetec Guest

    Motorbelüftungsschlauch und Belüftungsventil erneuern .Batterie für 5min abklemmen.
     
  19. #18 Didiford, 19.09.2008
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.448
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    wenn du das Steuergerät tauscht mußt du die 3 Schlüssel neu anlernen
    das kann aber nur bei Ford gemacht werden
    gruß didi
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 klempnow, 10.11.2008
    klempnow

    klempnow Guest

    Hallo,
    habe exakt die gleichen Symtome an meinen Escort Bj.96 1.6 90PS
    habe schon,Zündspule,LMM,Lambdasonde,Sensor für Kurbelwelle,Nockenwelle getauscht.Bleibt immer gleich ich weiß nicht mehr weiter.
     
  22. #20 fordschrauber 1980, 12.11.2008
    fordschrauber 1980

    fordschrauber 1980 Guest

    Hallo,

    springt der Motor im warmen Zustand auch schlecht an? Wenn ja, messe mal die Kompression auf allen Zylindern im kalten und warmen Zustand.
    Beim 1,6 16 V bildet sich oftmals um den Ventilsitz Ölkohle. So dass die Auslassventile im warmen Zustand nicht mehr richtig schließen.
     
Thema:

Motor ruckelt und geht aus nur wenn er warm ist

Die Seite wird geladen...

Motor ruckelt und geht aus nur wenn er warm ist - Ähnliche Themen

  1. SUCHE kompl. Motor Maverick 2,4ltr ...

    SUCHE kompl. Motor Maverick 2,4ltr ...: Hallo. Suche dringend einen kompl. Motor für den Maverick 2,4; Bauj 1994 SchlüsselNr. 7503 300; 91kw; Sollte natürlich OK sein und ohne Probleme...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor ausgetauscht, was noch wechseln?

    Motor ausgetauscht, was noch wechseln?: Ich muss bei meinem ST150 den Motor wechseln. Da stellt sich die Frage, wenn er schon mal draußen ist, was sollte ich gleich mit machen?...
  4. Transit VI (Bj. 06-13) F**6 Dringend Hilfe benötigt! Motor qualmt

    Dringend Hilfe benötigt! Motor qualmt: Hallo bin neu hier im Forum und habe gleich ein Problem mit unserem Transit. -seit gestern Abend nimmt er schlecht Gas an und heute morgen wollte...
  5. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...