Granada (Bj 77-85) GU, GNU Motor ruckelt

Diskutiere Motor ruckelt im Ford Granada / Consul Forum Forum im Bereich Ford Youngtimer / Oldtimer Forum; Hallo Zusammen Seit ca. 2 Monaten macht mein Granada ab und zu zicken. Das erste mal aufgetreten war es vor rund 2 Monaten. Als ich...

  1. nugat

    nugat Neuling

    Dabei seit:
    30.12.2011
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Granada, Jg. 1980, 2.3 V6
    Hallo Zusammen

    Seit ca. 2 Monaten macht mein Granada ab und zu zicken.

    Das erste mal aufgetreten war es vor rund 2 Monaten. Als ich unterwegs war begann der Motor zu stottern, ich hielt dann an und er ging aus, nach neuem starten lief er wieder, ging jedoch nach 200 Metern wieder aus. Das ganze Spiel fand dann ca. 5 mal hintereinander statt, bis gar nichts mehr ging.
    Danach blieb mir nichts anderes übrig als die Pannenhilfe.
    Seine Diagnose war ein leerer Tank, glaube ich ihm aber nicht wirklich oder meine Anzeige hat mich dermassen veräppelt.
    Zwei Tage später passierte mir dasselbe nochmals, jedoch schaffte ich es gerade noch so in mein Dorf und liess meinen Granada auf einem Parkplatz stehen. Vorher stotterte der Motor wieder genau gleich wie zwei Tage zuvor, darum ging ich gleich nochmals voll tanken. Das nützte aber nicht viel... Darum glaube ich dem Pannehelfer immer noch nicht so recht ;)
    Am nächsten Tag fuhr ich dann problemlos nach Hause, noch ca. 800 Meter.
    Mit stottern meine ich fehlende Leistungsannahme beim Gas geben.
    Diese begann jeweils nach ca. 5 minütiger Fahrt

    Vor 2 Wochen hat es wieder angefangen. Aber der Motor geht schonmal nicht mehr aus :top1:
    Nur wenn ich aus einer Kurve oder an einer Kreuzung losfahre und zu stark Gas gebe verschluckt sich der Motor und mit dem nötigen Gefühl kann ich ihn Leben lassen und weiterfahren, ab und zu geht er dann aber auch aus, lässt sich aber mühelos wieder starten.

    Hoffe meine Schilderung der Probleme ist verständlich...

    Könnt ihr mir da bitte weiterhelfen? Gehe nicht gerne in Werkstätte :zunge1:

    Gruss Luca
     
  2. #2 tom_ftl, 20.06.2012
    tom_ftl

    tom_ftl Benutzer

    Dabei seit:
    18.06.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Granada 2.3 Ghia A 9/82
    Hast Du mal die Spritpumpe überprüft ? Fördermenge & Druck ?

    Oder wenn er ausgegangen ist, direkt mal eine Kerze rausgeschraubt ?

    Kerze nass -> keine Zündung
    Kerze trocken -> kein Sprit

    Wenn der Spritlevel in der Schwimmerkammer zu niedrig ist, magert das Gemisch beim Öffnen der Drosselklappen (Gasgeben) zu stark ab, evtl. auch weil die Beschleunigerpumpe nicht mehr einspritzen kann. Dann 'verschluckt' er sich eben.

    U. U. können auch alte rissige Spritschläuche und Leitungen zw. Tank und Pumpe ein Problem sein, da die Pumpe Luft ansaugen kann.

    Hast Du so einen durchsichtigen Spritfeinfilter in der Leitung zum Vergaser ? Wenn ja, was sieht man da (wenn der Motor läuft) ? Sprit sprudeln oder nur Luftblasen ?
    Wenn Du keinen hast, kaufe einen, bau ihn ein und guck dann.
     
  3. #3 Caprigeist, 28.07.2012
    Caprigeist

    Caprigeist Neuling

    Dabei seit:
    16.05.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    capri 81 2.3L 114PS
    Ich habe in meinem capri 2,3L 114PS ganz genau das selbe problem und ich weis nicht mer weiter.Ich habe nachdem er ausgegangen war den oberen Vergaserteil abgeschraubt und fesgestellt das die Benzinkammer wo der schwimmer sitzt nur halb voll war.
     
  4. #4 tom_ftl, 30.07.2012
    tom_ftl

    tom_ftl Benutzer

    Dabei seit:
    18.06.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Granada 2.3 Ghia A 9/82
    Na, da hast Du doch schon 50% der Diagnose.

    Jetzt musst Du (wie schon oben erwähnt): Förderdruck messen, Fördermenge messen, Zustand der Schläuche checken.

    Ich erinnere mich jetzt nicht direkt, wie es beim Capri ist, aber wenn er auch einen Tauchrohrfüllstandsgeber hat, sollte sich daran unten ein Feinsieb befinden, wo sich über die Zeit und speziell bei längerer Fahrt der ganze Schmodder aus dem Tank absetzt und irgendwann ist das Sieb dicht.

    Einfach mal rausbauen und gucken.

    Wenn am/im Tank nichts ist: Bei Opel gab es bei den CIH Motoren mal das Problem verschlissener Exzenter des Pumpenantriebs. Sowas sollte sich dann aber in der Druck/Mengenmessung schon abzeichnen. Dann wäre über eine E-Pumpenumrüstung nachzudenken. Oder die Pumpe ist ganz einfach kaputt (Membrane gerissen o.ä.)

    Oder etwas ganz banales: Ist der korrekte Tankdeckel drauf ? Soweit ich mich entsinne, hat der Capri keinen Ausgleichs/Überlaufbehälter, müsste also einen belüfteten Tankdeckel haben. Ist ein Unbelüfteter drauf oder die Belüftung verstopft, bildet sich im Tank ein Vakuum und die Förderleistung bricht zusammen.
    Ggf. einfach mal ohne Deckel fahren (Lumpen reinstopfen und nicht rauchen).
     
  5. #5 Caprigeist, 02.08.2012
    Caprigeist

    Caprigeist Neuling

    Dabei seit:
    16.05.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    capri 81 2.3L 114PS
    spritmangel

    Hallo,habe gestern mal richtig Zeit für den Capri gehabt und nach langen drehen ausbauen und wieder aufbauen habe endlich den fehler gefunde.
    Kein Tankdeckel,keine Tankbelüftung usw,usw...
    Es war am Vergaser die Rücklaufleitung die war bei diesem vergaser offen,also habe ich es mit einem Bolzen und zwei Schlauchschellen einfach verschlossen.Und jetz läuf er ohne auszugehen nur leider muss es noch richtig eingestellt werden,
    wen ich am fahren bin und egal im welchen Gang ich bin und kein Gas gebe nur auslaufen(ausrollen) lasse ruckelt er wie ein Bockiger Esel.:rasend:



    (Das komische ist, mein alter Vergaser hatte Vor und Rücklauleitungen angeschlossen und darum hatte ich den auch so angeschlossen):gruebel:
     
  6. #6 Caprigeist, 02.08.2012
    Caprigeist

    Caprigeist Neuling

    Dabei seit:
    16.05.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    capri 81 2.3L 114PS
    Hallo,habe gestern mal richtig Zeit für den Capri gehabt und nach langen drehen ausbauen und wieder aufbauen habe endlich den fehler gefunde.
    Kein Tankdeckel,keine Tankbelüftung usw,usw...
    Es war am Vergaser die Rücklaufleitung die war bei diesem vergaser offen,also habe ich es mit einem Bolzen und zwei Schlauchschellen einfach verschlossen.Und jetz läuf er ohne auszugehen nur leider muss es noch richtig eingestellt werden,
    wen ich am fahren bin und egal im welchen Gang ich bin und kein Gas gebe nur auslaufen(ausrollen) lasse ruckelt er wie ein Bockiger Esel.:rasend:



    (Das komische ist, mein alter Vergaser hatte Vor und Rücklauleitungen angeschlossen und darum hatte ich den auch so angeschlossen):gruebel:
     
  7. #7 Grannidriver, 16.09.2012
    Grannidriver

    Grannidriver Benutzer

    Dabei seit:
    26.02.2007
    Beiträge:
    33
    Zustimmungen:
    1
    Fahrzeug:
    Granada MK I / Scorpio MKI V6
    Hallo,
    dass dein Capri Bockt wie ein Esel ist kein Wunder.
    Die Rücklaufleitung darf nicht ganz verschlossen werden, weil dann der vergaser überläuft!
    Der Anschluss der Rücklaufleitung hat eine Messingplatte mit einem ca. 1,5 mm Loch eingeklemmt, welche den überschüssigen Sprit durchlässt.
    Wenn man die Leitung komplett verschließt, dann wird der Sprit gegen den Druck des Schwimmers in die Schwimmerkammer gedrückt und der Vergaser läuft über.
    Das heißt, im Schubbetrieb bekommt der Motor Sprit und die unregelmässige Zündung des Gemischs ergibt dann dein Bockiges Motorruckeln.

    Gruß, Jürgen
     
    Kingfocus gefällt das.
Thema:

Motor ruckelt

Die Seite wird geladen...

Motor ruckelt - Ähnliche Themen

  1. motor hat fehlzündunhen. stottert leicht

    motor hat fehlzündunhen. stottert leicht: hallo ich habe ein kleines problem und weiß nicht genau was es ist. ich habe einen ford ka rb 1.3i baujahr 2003 86000 km .vor 2 monaten fing es...
  2. Mein Auto ruckelt gelegentlich und seitdem Kühlmittel und Motoröl schwarz

    Mein Auto ruckelt gelegentlich und seitdem Kühlmittel und Motoröl schwarz: Hallo an die Gemeinde. Ich bin neu hier und habe nichts konkretes zu meinem Problem gefunden, falls ich es überlesen haben sollte dann bitte...
  3. motor soll nicht anspringen

    motor soll nicht anspringen: Hallo, mein Fiesta Bj 98 soll erstmal Öl pumpen bevor er anspringt. Nun ist an der Ansaugbrücke ein Ventil. Wofür weiss ich nicht genau. 2 Kabel...
  4. Motor wird nicht richtig warm – 100 PS / Benzin / Automatik

    Motor wird nicht richtig warm – 100 PS / Benzin / Automatik: Auf meinem Arbeitsweg von ca. 12km habe ich erst einen kleinen Anstieg von ca. 5,5km, dann eine steile Abfahrt von ca. 2,5km und zum Schluss geht...
  5. F-150 & Größer (Bj. 2004–2008) Unruhiger Motorlauf bei kalten Motor , Fehlzündung Zylinder 3

    Unruhiger Motorlauf bei kalten Motor , Fehlzündung Zylinder 3: Hallo Freunde, da ich so langsam mit meinem Latein am Ende bin stelle ich nun mal meine Problematik hier im Forum ein und hoffe das mir jmd....