Focus I ST170 (Bj. 02-04) D*W Motor ruckelt

Diskutiere Motor ruckelt im Ford ST, RS & Cosworth Forum Forum im Bereich EU Modelle; Hallo, ich hab jetzt seid knapp 2 Wochen den St170 als erst Wagen. Probe fahrt etc war leider nicht möglich da der Wagen kein TÜV hatte und...

  1. #1 Andi-mit-i, 22.12.2019
    Andi-mit-i

    Andi-mit-i Neuling

    Dabei seit:
    22.12.2019
    Beiträge:
    8
    Zustimmungen:
    1
    Fahrzeug:
    Focus St170
    Hallo, ich hab jetzt seid knapp 2 Wochen den St170 als erst Wagen. Probe fahrt etc war leider nicht möglich da der Wagen kein TÜV hatte und ebenfalls nicht Angemeldet war.

    Nun gut zum Problem. Ich bin 10km gefahren da ging die MKL an. Und der Motor fing an zu Ruckeln. Auf der Bahn schafft er gerade so die 140 Sachen im 6 Gang. Drehzahl ist bei um die 4000 mehr geht absolut nicht. Das Selbe Problem ebenfalls im 5 4 und 3 Gang. Bei 4000 Umdrehungen ist Schluss. Außerdem flackert das Licht hin und wieder mal vom Armaturenbrett.

    Lambasonen und Kurbelwellensensor sind schon gewechselt. Der Wagen ruckelt aber weiter, allerdings bleibt die MKL jetzt aus.

    Ich weiß auch das dieses Thema hier schon oft behandelt wurde. Habe mich eingelesen und nach den Diagnosen die teile gewechselt. Allerdings ist leider noch wie oben beschrieben.

    Vielen Dank schon mal für eure Hilfe
     
  2. #2 Caprisonne, 23.12.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.742
    Zustimmungen:
    453
    Fahrzeug:
    Zu Viele
    Zündkabel , Zündkerzen, Zündspule sind da immer die ersten Verdächtigen,.
    Bevor man blind Teile tauscht sollte man den fehlerspeicher auslesen .
    IMRC ist beim ST170 auch immerwieder mal ein Problem.

    Ansonsten die Katze im Sack gekauft , denn das war vermutlich auch der Grund warum die Kiste abgestoßen wurde.
     
    Meikel_K gefällt das.
  3. #3 Wolle1969, 23.12.2019
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    4.339
    Zustimmungen:
    419
    Ich will ja nicht meckern. Aber warum kauft man ein Auto ohne es Probegefahren zu haben?
    Das ist wie eine Lotterie, ich kauf mir ein Los für 2000€ und zieh vermutlich eine Niete.
     
  4. #4 Meikel_K, 23.12.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.268
    Zustimmungen:
    1.107
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das ist ja sonnenklar, aber jetzt hat er den Hobel halt und da hilft ihm diese Erkenntnis auch nicht weiter (erst beim nächsten Kauf).
    Welche Art von Diagnosen waren das denn? Jetzt ist ja zumindest die MKL nicht mehr an, also wahrscheinlich kein Fehler mehr im Speicher. Ansonsten kann ich mich Post #2 nur anschließen: Kerzen (original Motorcraft), Zündkabel und Zündspule sollte man bei einem so alten Auto immer erst einmal neu machen und ein defektes IMRC (Steuerung der Saugrohrklappe) steht grundsätzlich ganz oben auf der Liste der Verdächtigen, wenn es ab 4.000/min auf einmal nur noch sehr zäh vorangeht.

    Die OBD wird das nicht erfassen können, deshalb bleibt die MKL jetzt aus. Erst wenn es zu Fehlzündungen kommt, wird sie sich irgendwann wieder melden. Vielleicht hat der Teiletausch auch gar nichts gebracht und die MKL geht nur deshalb (noch) nicht an, weil sie den Fehler nach dem Löschen erst in soundsoviel Fahrtzyklen wieder sehen muss.
     
  5. #5 Andi-mit-i, 23.12.2019
    Andi-mit-i

    Andi-mit-i Neuling

    Dabei seit:
    22.12.2019
    Beiträge:
    8
    Zustimmungen:
    1
    Fahrzeug:
    Focus St170
    Hallo, und danke erst einmal das ihr hilft.

    Wie oben beschrieben waren es die beiden Lambasonen und die Arschloch Meldung an fehlern.

    Lambasonen und Kolbenwellensendor sind ja schon gewechselt. Und jetzt bin ich Ratlos und deswegen frage ich und bitte ich euch um Hilfe.
     

    Anhänge:

  6. #6 Caprisonne, 23.12.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.742
    Zustimmungen:
    453
    Fahrzeug:
    Zu Viele
    Die Meldung Gemisch zu mager bzw zu fett , ist für mich noch kein Anzeichen für eine defekte Lambdasonde.
    Sonder eher ein Problem bei der Gemischbildung und Verbrennung .

    Denn die Fehler sind ja mit der neuen Sonde immer noch da oder ?

    Kompressionsprüfung/Druckverlustprüfung würde ich auch mal eine machen .
     
  7. #7 Andi-mit-i, 24.12.2019
    Andi-mit-i

    Andi-mit-i Neuling

    Dabei seit:
    22.12.2019
    Beiträge:
    8
    Zustimmungen:
    1
    Fahrzeug:
    Focus St170
    Ich bin nach dem wechsel der Lambasonen jetzt 1 Woche gefahren, MKL bleibt aus. Und beim erneuten Auslesen ist keine Fehlermeldung vorhanden gewesen.
     
  8. #8 Caprisonne, 24.12.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.742
    Zustimmungen:
    453
    Fahrzeug:
    Zu Viele
    Aber er ruckelt immernoch und hat keine Leistung?
     
  9. #9 Andi-mit-i, 24.12.2019
    Andi-mit-i

    Andi-mit-i Neuling

    Dabei seit:
    22.12.2019
    Beiträge:
    8
    Zustimmungen:
    1
    Fahrzeug:
    Focus St170
    Leider Ja.
     
  10. #10 Andi-mit-i, 28.12.2019
    Andi-mit-i

    Andi-mit-i Neuling

    Dabei seit:
    22.12.2019
    Beiträge:
    8
    Zustimmungen:
    1
    Fahrzeug:
    Focus St170
    Einen schönen guten Morgen in die Runde.
    Nach dem die MKL wieder an ging (komisch nach dem 2ten mal Volltanken), war ich heute nochmal auslesen.

    Kann mir jemand sagen was das bedeutet ?

    Vielen Dank und einen guten Rutsch ins neue Jahrzehnt .
     

    Anhänge:

  11. #11 Meikel_K, 28.12.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.268
    Zustimmungen:
    1.107
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    So komisch ist das gar nicht.
     
  12. #12 Caprisonne, 28.12.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.742
    Zustimmungen:
    453
    Fahrzeug:
    Zu Viele
    War mir eigentlich klar das der Fehler wiederkommt
    Wie sieht es denn mit der motortemperatur aus
    Nicht das der CHT ne Macke hat . :gruebel:
     
  13. #13 Andi-mit-i, 28.12.2019
    Andi-mit-i

    Andi-mit-i Neuling

    Dabei seit:
    22.12.2019
    Beiträge:
    8
    Zustimmungen:
    1
    Fahrzeug:
    Focus St170

    Motortempreatur ist voll Ok. Lang trau ich mich zur Zeit nicht. Bin Max 25km weit weg gefahren. Da war sie wie es sich gehört in der Mitte also Cira 60 Grad.
     
  14. #14 Caprisonne, 28.12.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.742
    Zustimmungen:
    453
    Fahrzeug:
    Zu Viele
    60 Grad ist viel zu wenig .
    Man sollte sich die livedaten der Temperatur
    Von Kaltstart bis Betriebstemperatur anschauen
    Ob diese bis mindesten 90° gleichmäßig hochgeht .
     
  15. #15 Andi-mit-i, 28.12.2019
    Andi-mit-i

    Andi-mit-i Neuling

    Dabei seit:
    22.12.2019
    Beiträge:
    8
    Zustimmungen:
    1
    Fahrzeug:
    Focus St170
    Wie gesagt, der Zeiger bleibt meist in der Mitte stehen, wenn ich mal nach Leverkusen fahre. Das sind cira 25km.

    Was kann ich den bezüglich der Fehlermeldung nun machen ?
     
  16. #16 Caprisonne, 28.12.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.742
    Zustimmungen:
    453
    Fahrzeug:
    Zu Viele
    Die Ursache suchen warum die Sonde zufett meldet
    und da kommt in erster Linie erstmal die Motortemperatur in Frage.
    Dann die Überwachung und Menge der Ansaugluft und die daraus resultierenden eingespritzte kraftstoffmenge
    und ob das kraftstoffluftgemisch anständig verbrannt wird .
     
    Meikel_K gefällt das.
  17. #17 Andi-mit-i, 12.01.2020
    Andi-mit-i

    Andi-mit-i Neuling

    Dabei seit:
    22.12.2019
    Beiträge:
    8
    Zustimmungen:
    1
    Fahrzeug:
    Focus St170
    Hallo liebe Ford Freunde,

    Das Problem ist nun behoben, es war die Zündung wie von euch gesagt, ich möchte mich Herzlich bei euch bedanken für eure Hilfe.
     
    Meikel_K gefällt das.
Thema:

Motor ruckelt

Die Seite wird geladen...

Motor ruckelt - Ähnliche Themen

  1. Brummiger Motor

    Brummiger Motor: Hallo Ihr Lieben, Ich fahre einen Ford Custom Bj. 2019, 170 PS, Automatik. Bei niedriger Drehzahl (1500-1800 Umdrehungen) habe ich ein Vibrieren...
  2. Autoradio HT Motors aus Hongkong

    Autoradio HT Motors aus Hongkong: Hallo zusammen, als absoluter Neuling zum Thema Radiotausch würde ich mich sehr über ein wenig Hilfe freuen. Wie bereits viele vor mir würde...
  3. Kilometerleistung bei den neuen Motoren

    Kilometerleistung bei den neuen Motoren: Hi Auf was für eine Lebensdauer sind die heutigen Motoren den so ausgelegt? Mir hat ein Verkäufer erzählt das bei so 180.000 Km die meiste...
  4. Motor bekommt kein Benzin mehr...

    Motor bekommt kein Benzin mehr...: Guten Abend liebe Mondeo-Schrauber, ich habe mich hier nun registriert und hoffe somit, dass ihr mir bei meinem Problem mit der Benzinzuführung...
  5. Motor geht während der Fahrt aus und startet auch wieder

    Motor geht während der Fahrt aus und startet auch wieder: Moin! Ich habe einen Ranger WildTrack 2014 im Sommer gebraucht gekauft. Fahrzeug ist vom Händler gewartet und hat jetzt etwa 100000 drauf. Bei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden