Scorpio 1 (Bj. 85-92) GAE/GGE Motor ruckelt

Diskutiere Motor ruckelt im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; hallo an alle! Habe folgendes Problem mit meinem Scorpio 2,0i 88 kw/120PS. Vielleicht kennt einer das Problem oder kann mir sagen was ich noch...

  1. #1 swennadine, 18.09.2011
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    hallo an alle!

    Habe folgendes Problem mit meinem Scorpio 2,0i 88 kw/120PS. Vielleicht kennt einer das Problem oder kann mir sagen was ich noch prüfen sollte.

    Zum problem

    Bei fahren bei niederiger Last z.B. 70km/h im 5. gang fängt der Motor sporadisch plötzlich an zu ruckeln. Beim spontanen gasgegben dann ist das ruckeln weg und der Motor zieht kräftig durch. Dabei ist es egal ob der Motor warm oder kalt ist, wobeui im kalten etwas stärker. Ich habe das gefühl das es ein Magerruckeln ist. Bin bald mit meinem Latein am Ende.:mies:

    Folgendes ist schon geprüft worden.

    Motor zieht keine falsch Luft
    Drosselklappenschalter getauscht
    Abgaswerte geprüft, i.o.

    Wie gesagt es ist nur bei ganz leichter Öffnung der Drosselklappe. Bei starker Beschleunigung oder Autobahn ist alles okay.
    Was haltet ihr vom Map Sensor?

    Wäre super wenn irgend jemand noch einen Tipp hätte.

    Danke im vorraus.

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dagobertd, 18.09.2011
    Dagobertd

    Dagobertd Neuling

    Dabei seit:
    18.09.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK2, 1996, 2.3
    Hallo, genau das gleiche Problem habe ich mit meinem Scorpio MK2, 2,3l, Automatik. Im unteren Drehzahlbereich, so bei 2000 Umdrehungen und gleichbleibender Geschwindigkeit ruckelt der Motor mal mehr und mal weniger. Sowie man ein wenig Gas gibt, ist dieses sofort weg. Ich musste gestern die Zündspule vom 2&3 wechseln weil er plötzlich nur noch auf 3 Pötten lief und insgeheim hoffte ich das nun friede herrscht, aber Pustekuchen, er ruckelt immer noch. :weinen2:
    Ich kann Dir leider zwar nicht helfen bis jetzt, aber hoffe sehr das hier evtl. Experten sitzen die dieses können.

    Trotzdem lass ich mir den Spaß an diesem Auto noch nicht verderben.
     
  4. #3 ~phoeny~, 19.09.2011
    ~phoeny~

    ~phoeny~ Guest

    hatte das auch so ähnlich .... da waren die zündkabel schuld .... mach ma haube auf und licht aus.... motor an und guck^^
     
  5. #4 swennadine, 19.09.2011
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3

    HI! Ja danke für den Tipp. Die Zündkabel samt Verteilerkappe und Finger sind erst 1/2 Jahr alt und die Kerzen sind erst 1 monat alt.
    Aber werde ich trotzdem mal prüfen.
    Werde berichten dauert aber etwas, fahre jetzt meinen Mondeo werde am Wochenende mal prüfen.

    gruß
     
  6. #5 swennadine, 19.09.2011
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    HI. Da hast du recht lasse mir den Spaß auch nicht verderben. Mein Scorpio wird mal Oldtimer. 8 jahre fehlen noch.
     
  7. Pommi

    Pommi Guest

    Moin,

    Nur mal zu Errinnerung: Ich bin der mit dem goldenen Kombi.

    Was für Zündkerzen hast du drin? Und wie lange? Meiner hat ja den gleichen Motor. Und wenn ich die nicht bei jedem Ölwechsel mitwechsle, fängt es kurz vor dem 2.ten mal auch so an. Das heisst also etwa bei 25-26 tkm. Mit neuen Kerzen ist es dann wieder weg.

    MfG

    Pommi
     
  8. #7 swennadine, 20.09.2011
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Hallo!!!

    So trifft man sich wieder! Ich habe originale Ford Motorcraft Kerzen rein gemacht. AGP22CD!!!

    Werde jetzt am Wochenende mal weiter prüfen. Vielleicht finde ich ja noch etwas.
    Schönen abend noch.

    Gruß
     
  9. bks

    bks Neuling

    Dabei seit:
    10.10.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2 1996 2,0l-16V
    testet mal den drosselklappensensor.

    einfach mal stecker abziehen und fahren,
    sollte das ruckeln weg sein liegt es an ihm.

    ihr könnt dann versuchen ihn wieder zu beleben oder einfach austauschen.

    zum wiederbeleben an der seite innen etwas oberhalb der welle mit dem lötkolben
    ein loch einbrennen (ist sanfter als bohren) und kontaktspray einsprühen.

    bis denne...
     
  10. #9 swennadine, 16.10.2011
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Danke für den Tipp werde ich mal ausprobieren. Mit der Zündung hat es nichts zu tun. Es ist definitiv ein Kraftstoffproblem. habe das Gefühl das er die Zufuhr zu früh abstellt.

    gruß
     
  11. bks

    bks Neuling

    Dabei seit:
    10.10.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2 1996 2,0l-16V
    sollte das nichts verändern:

    teste die agr, ziehe dafür den schlauch von der unterdruckdose vom agr ab
    und verschließe ihn luftdicht mit einer kleinen schraube (einfach eindrehen).

    die agr (abgasrückführung) wird über ein kleines magnetventil
    (impulsluftgeber genannt) geregelt. kann mal kaputt gehen oder aber du musst es reinigen, dafür die kleine kappe oben abziehen und den schaumstoffluffilter
    rausholen und reinigen (mit wasser und spüli).

    ansonsten mal bei laufendem motor den motorraum an den unterdruckschläuchen
    mit startpilot ansprühen, sollte der motorlauf darauf reagieren haste ein loch
    im ansaugsystem (durch marder etc. immer möglich).

    was man generell immer machen kann sind auch steckverbindungen
    lösen und mit kontaktspray versehen (oxydation und dadurch übergangswiderstände), wirkt manchmal wahre wunder.

    mal sehen was tut...

    gruss
     
  12. Pommi

    Pommi Guest

    Mal was ganz anderes: Wann wurde das letzte mal der Spritfilter gewechselt?

    War bei mir auch mal. Das Ding war noch aus dem Kölner Fordwerk. Im Leerlauf keine Probleme, bei Last auch nicht. Aber wenn er mit geringer Drehzahl dahinrollte, fühlte es sich an, als ob er sich jeden Moment verschlucken wollte.

    Sitzt auf der Fahrerseite vor der Radaufhängung vom Hinterrad neben der Ersatzradmulde.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 swennadine, 19.10.2011
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Hallo erstmal an alle.

    Vielen Dank für die vielen Tipps. Hat etwas gedauert aber der Fehler ist endlich gefunden. Die Kabel zum Drosselklappenschalter waren defekt gewesen. Aufgescheuert eben. habe die Kabel instand gesetzt und vernünftig neu isoliert. Seitdem ist das Problem behoben. Und nun läuft er wieder.

    Nochmal danke für die ganzen Tipps.

    gruß
     
  15. #13 swennadine, 19.10.2011
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3

    Hallo.

    Ja danke Benzinfilter wurde auch schon gewechselt. Fehler ist endlich gefunden! Isolationsproblem kabel. danke trotzdem
     
Thema:

Motor ruckelt

Die Seite wird geladen...

Motor ruckelt - Ähnliche Themen

  1. Ford Kuga ruckelt

    Ford Kuga ruckelt: Hallo Leute, nach etlichen Werkstatt-Besuchen , wende ich mich nun hoffnungsvoll an Euch. . Mein Ford Kuga ( BJ 2009 , Diesel, 2,0 l) hat aktuell...
  2. Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video

    Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video: Ich habe einen Ford Fiesta 1,4 Benziner 44 KW. 8566 / ACJ000066 Der Motor läuft eigentlich gut, aber wenn ich den Motor abstelle spielt alles...
  3. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...
  4. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  5. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...