Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor ruckelte und qualmte und dann wieder nicht

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von ZXR-750, 28.11.2010.

  1. #1 ZXR-750, 28.11.2010
    ZXR-750

    ZXR-750 Neuling

    Dabei seit:
    01.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, Bj. 06/2001, 2.0l Duratorq 115PS
    Hallo zusammen,

    ich habe folgendes Problem mit meinem Ford Mondeo, Bj. 06/2001, 2.0l Duratorq 115PS:
    Vor ca 5 Tagen, ca 4 Km nach dem Tanken (der Motor war warm)fing der Wagen im Teillastbereich an zu stottern und zu qualmen. Ich also von der Landstrasse runter - habe danach noch ca 400m im zweiten Gang gerschafft bevor er stehen blieb. NAch dem dritten Versuch ihn noch einmal an zu lassen sprang er auch an, qualmte aber so stark, das ich nach 2-4 Sekunden inmitten einer Rauchwolke stand. Also habe ich den Wagen mit jemanden nach HAuse geschleppt und wollte vor der Garage noch einmal versuchen ihn an zu lassen und schwups da lief er, als wenn nichts gewesen wäre. Danach fuhr ich ihn bis zum heitigen Tag noch rund 200 KM und er lief ohne zu murren. Als ich ihn aber eben anlassen wollte (Motor war kalt) ging das mit dem Ruckeln und dem Qualmen wieder los.
    Was meint ihr was kann er haben?

    Ich habe hier schon öfter mal was aus über die Düsen oder dem AGR-Ventil gelesen, weiß meinen Fall aber nicht richtig ein zu ordnen.

    Vielen Dank für die Hilfe!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 28.11.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    nach dem tanken? versehentlich Benzin statt Diesel getankt?
     
  4. #3 ZXR-750, 28.11.2010
    ZXR-750

    ZXR-750 Neuling

    Dabei seit:
    01.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, Bj. 06/2001, 2.0l Duratorq 115PS
    Nee, kein Diesel getankt, war auch mein erster Gedanke, aber ich weiß noch wie ich den Zapfhahn in die Hand genommen hatte und mich der Schriftzug Diesel anlächelte!
    Ausserdem lief er ja die letzten vier- fünf Tage wieder mit demselben Tankinhalt.
    Also jetzt, wo er gerade wieder am Qualmen ist, finde ich das er auch stinkt, frage mich jetzt aber nicht ob er nach Öl oder aber nach nicht verbranntem Diesel stinkt...Gerade habe ich ihn noch erinmal angelassen er gualmte wie Hölle und ging von alleine aus.
     
  5. #4 ZXR-750, 29.11.2010
    ZXR-750

    ZXR-750 Neuling

    Dabei seit:
    01.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, Bj. 06/2001, 2.0l Duratorq 115PS
    Dieselpumpe

    Hallo zusammen,
    Ich habe meinen Wagen heute morgen zu meiner Werkstatt gebracht. Der hat einmal seinen Boschtester drangehängt.
    Die Fehlercodes waren 0148, 0149 und 1564. Die haben scheinbar alle was mit der Dieselpumpe zu tun. Mir stellt sich langsam die Frage, ob es sich noch lohnt soviel Geld in das Auto zu stecken, die Austauschpumpe soll ca 750€ kosten. Die Kupplung (das Ausrücklager ) macht auch einen höllischen Krach und ich glaube sie macht nicht mehr lange. Dazu hat er nur eine gelbe Plakette....
    Und laut Vorbesitzer wurde die olle Pumpe schon einmal vor ca 4 Jahren bei einem mir bekannten Ford-Händler getauscht :rasend:
     
  6. #5 ZXR-750, 05.12.2010
    ZXR-750

    ZXR-750 Neuling

    Dabei seit:
    01.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, Bj. 06/2001, 2.0l Duratorq 115PS
    Hallo zusammen,
    nachdem mich meine "freie" Werkstatt an einen Boschservice weiter verwiesen hat, steht mein Fahrzeug momentan noch da und läuft noch nicht wieder.

    Dort hat man bis jetzt festgestellt, dass an der Vorförderpumpe hinten am Tank Strom anliegt, diese aber nicht arbeitet. Eine Pumpe von Bosch (ca 150€) ist momentan nicht lieferbar, man könnte mir eine Originale von Ford einbauen (ca 600€). Ich sehe es aber nicht ein, für die gleiche Pumpe 450€ mehr bezahlen zu sollen. Der Mitarbeiter bei dem Servicestützpunkt hat sogar Verständnis dafür, meint aber, dass wenn ich ihm woanders eine Bosch-Pumpe herhole er mir die nicht einbauen dürfte (wegen Garantie usw) und ich den Wagen halt abholen müsse.
    Ja gut dann werde ich den Wagen halt abholen.
    Wer kennt gute Onlineshops, oder wer hat noch eine Pumpe?
    Die Boschnummer wäre: 0580 464 075

    P.S.: Drückt mal die Daumen das es wirklich nur an der Vorförderpumpe hinten am Tank liegt!
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Schwally, 05.12.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    auf www.autoteile-shopping.de finde ich eine punpe für 215 euro von bosch. ob es allerdings genau die gesuchte ist, weiß ich nicht..
    verfügbarkeit muss man telefonisch nachfragen.. aber vllt ist es ja das, was du brauchst..
     
  9. #7 ZXR-750, 13.12.2010
    ZXR-750

    ZXR-750 Neuling

    Dabei seit:
    01.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, Bj. 06/2001, 2.0l Duratorq 115PS
    Neue Vorförderpumpe verbaut

    Hallo zusammen,

    so, mein Wagen läuft wieder, es war tatsächlich nur die Vorförderpumpe die hinten am Tank sitzt!

    Jau, noch mal vielen Dank für Eure Hilfe!
     
Thema:

Motor ruckelte und qualmte und dann wieder nicht

Die Seite wird geladen...

Motor ruckelte und qualmte und dann wieder nicht - Ähnliche Themen

  1. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  2. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  3. Focus 2 (Bj. 04-08) DA3/DB3 1.6 TDCi Turnier ruckelt - 1000 Möglichkeiten?!

    1.6 TDCi Turnier ruckelt - 1000 Möglichkeiten?!: Hi User! Mein schöner 1.6 HDI Turnier (109PS), KM-Stand 190.000, ruckelt sehr schlimm ... ich habe vor 4 Tagen die Batterie gewechselt.......
  4. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  5. Galaxy bj 2006: Motor klackert

    Galaxy bj 2006: Motor klackert: Hallo, Wir sind letzte Woche auf der Autobahn gefahren, dort gab es am Gaspedal ein kleinen Ruck und dann fing es im Motorraum an zu klappern beim...