Motor rukelt und nimmt schlecht Gas an

Diskutiere Motor rukelt und nimmt schlecht Gas an im Ford Taunus TC Forum Forum im Bereich Ford Youngtimer / Oldtimer Forum; Nabend Hab ein Problem mit dem Taunus meiner Frau der braucht mehrer Startversuche wenn er Kalt ist wenn er dann Startet knallt das. Wenn er...

  1. #1 dieeinemupfel, 28.01.2011
    dieeinemupfel

    dieeinemupfel Neuling

    Dabei seit:
    20.09.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    1,6 Knudsen Taunus '71, VW T3
    Nabend

    Hab ein Problem mit dem Taunus meiner Frau der braucht mehrer Startversuche wenn er Kalt ist wenn er dann Startet knallt das.
    Wenn er dann Warm ist nimmt er waehrend der Fahrt schlecht Gas an, und seit heute hoert es sich an als wuerde er nur 3 Zylinder laufen was er aber nicht macht (Nagelnt, Blechernt ist schwer zu beschreiben). Desweitern ist mir aufgefallen das das Kuehlwasser braun ist habe ich im Oktober erst gewechselt, und er verbrennt Oel.

    Vermute zwar diverse sachen aber vieleicht bekomme ich noch nen Tipp wie ich etwas mehr Probieren kann.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Simon1988, 30.01.2011
    Simon1988

    Simon1988 Neuling

    Dabei seit:
    08.08.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    '76er Capri II, '89er MB 190E 2.3
    Hallo,

    Leistungsverlust, fast neues Wasser braun und verbrennt Öl?
    Für mich höft sich das nach defekter Kopfdichtung an. Wär jetzt natürlich interessant zu wissen: Was fährtst du für nen Taunus, wie alt isser, was hat er für nen Motor, wie viel Kilometer hat er drauf, etc.
    Vielleicht kannst du auch das Problem noch etwas genauer beschreiben.

    Gruß Simon
     
  4. #3 dieeinemupfel, 31.01.2011
    dieeinemupfel

    dieeinemupfel Neuling

    Dabei seit:
    20.09.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    1,6 Knudsen Taunus '71, VW T3
    Das ist ein

    Knudsen Taunus Stufenheck
    Bj `71 (ist also schon 40 Jahre alt :verdutzt:)
    1,6 Liter OHC (wieviel PS der hat, weiss ich nicht, zwischen 70 und 75)
    ca. 143 tkm
    Was moechtest du den noch fuer infos ?

    Beim Starten hat er mehrere Fehlzuendungen wenn er dann Startet muss ich Gas geben wenn ich Gas los lasse geht er wieder aus. Wenn der warm ist geht der nicht mehr aus.
    Habe ihn heute Morgen gestartet hat wieder diese Fehlzuendungen aber er hat nicht mehr geruckelt und auch Gas angenommen einwandfrei.
    Bin auch der meinung kleine Luftblasen am Oelmessstab gesehen zu haben aber war nicht s mehr zu sehen.

    Habe mir sowas schon gedacht, die Kopfdichtung zu wechseln wird ja nicht so schwer sein oder ? Wollte auch die Ventile mal wechseln.
     
  5. p_u

    p_u Don´t damn me...........

    Dabei seit:
    01.04.2010
    Beiträge:
    78
    Zustimmungen:
    1
    Fahrzeug:
    Taunus III Bj. 80, 1,6ltr. H-Zul.
    Sers, überprüf erst mal das Ventilspiel. Luftblasen am Ölmeßstab?? Bestimmt nicht von der Kopfdichtung.

    Hat er Choke oder Startautomatik?? Bei Startautomatik erst im Stand vor dem Starten das Gas einmal durchtretten. Dann müßte die Klappe zu sein.

    Gruß Markus
     
  6. #5 dieeinemupfel, 01.02.2011
    Zuletzt bearbeitet: 01.02.2011
    dieeinemupfel

    dieeinemupfel Neuling

    Dabei seit:
    20.09.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    1,6 Knudsen Taunus '71, VW T3
    Der hat ne Startautomatik. Vor dem Starten Tretten wir das beim erstenmal immer runter.

    Wollte Montag mal das Ventilspiel pruefen und die Ventildichtungen wechseln habe mir gedacht werde den Motor dann mal Spuelen und danach verstaerkt auf das Kuehlwasser achten.
     
  7. p_u

    p_u Don´t damn me...........

    Dabei seit:
    01.04.2010
    Beiträge:
    78
    Zustimmungen:
    1
    Fahrzeug:
    Taunus III Bj. 80, 1,6ltr. H-Zul.
    Hallo, wenn das Kühlwasser Rostbraun ist, kommt das nicht von der Kopfdichtung sondern vom Kalk im Wärmetauscher!!

    Schließt die Starterklappe??
     
  8. #7 dieeinemupfel, 05.02.2011
    dieeinemupfel

    dieeinemupfel Neuling

    Dabei seit:
    20.09.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    1,6 Knudsen Taunus '71, VW T3
    Es sieht auf jeden fall so aus das sie schliesst. Hatte schon mal ueberlegt den Vergasser zu ueberholen.
     
  9. #8 dieeinemupfel, 07.02.2011
    dieeinemupfel

    dieeinemupfel Neuling

    Dabei seit:
    20.09.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    1,6 Knudsen Taunus '71, VW T3
    Nabend
    also habe Ventildichtungen gewechselt Ventilespiel ist neu eingestellt.
    Aber einer der Vorbesitzer hat die Startautomatik zum teil ausgebaut und eine vorrichtung fuer einen manuellen choke verbaut. Warum und welchen Hintergrund diese Aktion haben sollte kann ich nicht beantworten. Werde nun versuchen das ne neue bekomme und das wieder auf Original umbauen kann oder nen kompletten 1,6 Motor. Danach werde ich weiter sehen.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 taunus-v6, 23.03.2011
    taunus-v6

    taunus-v6 Benutzer

    Dabei seit:
    12.12.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,3 + taunus v6
    ich denke dein zündung ist verstellt... typisch bei knallen.
    evtl is die feststellschraube locker?
     
  12. #10 dieeinemupfel, 24.03.2011
    dieeinemupfel

    dieeinemupfel Neuling

    Dabei seit:
    20.09.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    1,6 Knudsen Taunus '71, VW T3
    Aber dann muesste er es doch immer haben und nicht nur wenn er kalt ist, oder?
    Hier kehrt aber auch endlich Fruehling ein und die Temperaturen sind schon nicht mehr so tief das er noch selten Probleme macht.
     
Thema:

Motor rukelt und nimmt schlecht Gas an

Die Seite wird geladen...

Motor rukelt und nimmt schlecht Gas an - Ähnliche Themen

  1. Schlechter Radioempfang

    Schlechter Radioempfang: Hallo, seit kurzem besitze ich eine neue Antenne (ziemlich billig für ca. 7€) und einen neuen neuen Antennenfuß Original von Ford. Entweder...
  2. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  3. Fiesta 7 Facelift (Bj. 12-**) Motor Tauschen von 1.25 auf 1.0 EcoBoost

    Motor Tauschen von 1.25 auf 1.0 EcoBoost: Hallo, ich habe eine Ford Fiesta MK7 mit einem 1.25L 82Ps Motor. Ich habe das Auto Gebraucht gekauft mit 1500km und hab jetzt 4800km. Mir ist...
  4. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...
  5. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...