Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor säuft ab beim 1,4l

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Escort-gL0bi, 20.08.2011.

  1. #1 Escort-gL0bi, 20.08.2011
    Zuletzt bearbeitet: 20.08.2011
    Escort-gL0bi

    Escort-gL0bi Benutzer

    Dabei seit:
    30.05.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996, 1,4l
    Wie der Titel es schon besagt, der Motor säuft ab.
    Das kuriose, erst seitdem ich einmal die Batterie abgeklemmt habe.
    Symptome: Wenn ich z.B. im 4en 50 fahre und die Kupplung durch trete geht der Drehzahlmesser komplett auf 0 runter ...
    Oder wenn ich z.B. auf eine Ampel zufahre, Gang raus, Leerlauf und yoa, geht runter und runter, aber WENN er mal steht im Leerlauf, dann konstant
    Jedenfalls hab ich schon versucht einige raus zufinden via Forum + g00gle
    Leerlaufregelventil, ja hm, hatte ja sonst nie Probleme damit, aber kann ja mal nicht schaden den zu Reinigen, wo sitzt der in etwa? WIe gesagt 75PS Maschine
    & die Elektronik zurücksetzen, jemand damit Erfahung gemacht?
    Andere Tipps vllt? :) Danke

    EDIT: Lese mir grad die tolle Anleitung durchMotorlaufproblem.pdf
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 20.08.2011
    escort-driver

    escort-driver Guest

    Schön das du die Suche benutzt!:top1:
    Dann such auch mal nach Steuergerät neu anlernen.:)
     
  4. #3 Escort-gL0bi, 20.08.2011
    Zuletzt bearbeitet: 20.08.2011
    Escort-gL0bi

    Escort-gL0bi Benutzer

    Dabei seit:
    30.05.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996, 1,4l
    Dann wird ist hoffentlich nur das "anlernen" sein, hört sich ja auch logisch an, Batterie abgeklemt, Datenverlust, rumgeeier :top1: Ich berichte Morgen !

    EDIT: Bitte sag mir, das es bestimmt daran liegt :D Damit ich schön schlafen kann
     
  5. #4 Escort-gL0bi, 21.08.2011
    Escort-gL0bi

    Escort-gL0bi Benutzer

    Dabei seit:
    30.05.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1996, 1,4l
    Hat geklappt :) thx
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor säuft ab beim 1,4l

Die Seite wird geladen...

Motor säuft ab beim 1,4l - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  3. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  4. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  5. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...