Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor säuft ab nach erstem Start

Diskutiere Motor säuft ab nach erstem Start im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; hallo zusammen habe seit ca. 2 wochen das problem das wenn ich den motor starte er nach ca. 20 sek. langsam absäuft. passiert immer nur beim...

  1. #1 G-sTyleZ, 20.08.2008
    G-sTyleZ

    G-sTyleZ Neuling

    Dabei seit:
    20.08.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Escort mk6, 1.6 16V
    hallo zusammen

    habe seit ca. 2 wochen das problem das wenn ich den motor starte er nach ca. 20 sek. langsam absäuft.
    passiert immer nur beim ersten start, wenn der motor kalt ist, beim 2ten versuch klappt dann alles prima..

    weiß jemand an was das liegen kann?
    wäre dankbar wen mir jemand weiter helfen kann
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor säuft ab nach erstem Start

Die Seite wird geladen...

Motor säuft ab nach erstem Start - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15

    Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15: Hallo, gibt es eine bebilderte Anleitung für die Wartungsarbeiten für den Ölwechsel und den Wechsel des Kraftstofffilters. Wäre echt toll. Oder...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Vibriert ab ca 60 km?

    Vibriert ab ca 60 km?: Mein Fucos 1.6 SCTi Titanium 150 PS vibriert ab ca. 60 km das ganze Auto. Egal ob Winter oder Sommerreifen, neu Ausgewuchtet und neue Winterreifen!
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  5. C-MAX (Bj. 07-10) DM2 Alle Lampen an und Motor System Fehler

    Alle Lampen an und Motor System Fehler: Hallo Mein C-Max 1.8 Benziner, 125PS, Bj.07 hat seit ein paar Tagen folgendes Problem: Während der Fahrt gehen im Kombiinstrument alle Lampen an...