Escort 4 (Bj. 86-90) GAF/AWF/ALF Motor "sagt" gar nichts bei niedrigen Temperaturen!

Diskutiere Motor "sagt" gar nichts bei niedrigen Temperaturen! im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe ein weiteres Problem mit meinem Escort Xr3i '90. Bei diesen mittlerweile doch recht frischen Wintertemperaturen (2°C, Nähe...

  1. #1 leonidas, 16.01.2012
    leonidas

    leonidas Der Neue!

    Dabei seit:
    15.08.2011
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Escort xr3i, 1990
    Hallo,
    ich habe ein weiteres Problem mit meinem Escort Xr3i '90. Bei diesen mittlerweile doch recht frischen Wintertemperaturen (2°C, Nähe Düsseldorf) springt mein Motor wenn er kalt ist gar nicht an. Noch nicht einmal das typische "rödeln" beim Schlüsselumdrehen kommt. Also ich dreh den Schlüssel, aber es tut sich GAR NICHTS :(
    was kann das sein? anlasserproblem? zu dickes öl?
    das Komische ist halt einfach, dass sich einfach gar nichts tut wenn ich den Schlüssel umdrehe...

    ich hoffe ihr könnt mir irgendwie helfen!
     
  2. #2 turboessi, 16.01.2012
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.038
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    miss mal die spannung der batterie.
    haste eine da die du mal testen kannst, und von der du weist das sie zu 100% funktioniert?
    das hört sich sehr nach batterie an, die einfach aufgibt bei der temperatur.
    denn zu wenig saft=kein erfolg beim starten
     
  3. #3 _Manuel_, 16.01.2012
    _Manuel_

    _Manuel_ Escort mk4

    Dabei seit:
    04.01.2010
    Beiträge:
    124
    Zustimmungen:
    0
    Fahrzeug:
    Escort '86 im Umbau, Projekt Zero
    Jop ich tippe auch auf die Batterie ;)
    ist bestimmt wie bei mir auch nicht mehr die neueste.
     
  4. #4 leonidas, 18.01.2012
    leonidas

    leonidas Der Neue!

    Dabei seit:
    15.08.2011
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Escort xr3i, 1990
    könnte gut sein :D
    die ist echt nicht die neuste. aber beim durchmessen ist sie immer auf ihr 12- 13 V gekommen..
    und eine andere batterie hab ich leider nicht da...

    könnt ihr denn die anderen dinge ausschließen, also zu dickes öl, was bei den temperaturen noch zähflüssiger ist... oder irgendwelche anderen sachen?

    schreibt mir nochmal ;)

    danke bis hierhin!
     
  5. #5 turboessi, 18.01.2012
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.038
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    dickes öl hat nix mit dem anlasser zutun.
    der würde dennoch drehen.
    batterie darf wärend den start versuch nicht unter 10volt abfallen.
     
  6. #6 _Manuel_, 18.01.2012
    _Manuel_

    _Manuel_ Escort mk4

    Dabei seit:
    04.01.2010
    Beiträge:
    124
    Zustimmungen:
    0
    Fahrzeug:
    Escort '86 im Umbau, Projekt Zero
    beim anlassen sinkt die Batteriespannung auch nochmal .
    Dickes öl ? schlag dir den Gedanken aus dem Kopf :) dann würde das auto nur schwer drehen.
    Ist es bei euch kalt ? wenn ja noch ein Grund mehr das es die Batterie ist.

    Fazit. BATTERIE :)
    haste keine KFZ werkstatt in der nähe, die können die Batterie testen mit einem Batterietester.
     
  7. #7 leonidas, 18.01.2012
    leonidas

    leonidas Der Neue!

    Dabei seit:
    15.08.2011
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Escort xr3i, 1990
    okay alles klar dann vergess ich das mal mit dem öl ;)
    hab ich nur mal so gehört...

    wie gesagt 2°C jetzt am montag, im moment so 5- 6 °C. Ab morgen soll es aber hier wieder wärmer werden. da sollte er dann angehen.

    Doch werkstatt ist in der nähe. dann lass ich die mal durchmessen ;)
     
  8. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    also mein Motor fängt das reden an so nachm 8. Bier :lol:
     
  9. #9 leonidas, 19.01.2012
    leonidas

    leonidas Der Neue!

    Dabei seit:
    15.08.2011
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Escort xr3i, 1990
    jaa haha :D

    formulierung ist mir auch schon aufgefallen. ich hatte das thema aber schon erstellt als mir das auffiel.
    vielleicht kann mir einer ja sagen wie ich die überschrift eines neuen themas nachträglich noch ändern kann, hab ich nämlich dann vergeblich gesucht.


    und nochmal zum eigentlichen thema: mittlerweile sind es hier in NRW wieder um die 8-10 °C und der wagen springt wieder für seine verhältnisse gut an ;)

    danke für die hilfe, ich werde dann mal die batterie durchmessen lassen.
     
  10. #10 _Manuel_, 19.01.2012
    _Manuel_

    _Manuel_ Escort mk4

    Dabei seit:
    04.01.2010
    Beiträge:
    124
    Zustimmungen:
    0
    Fahrzeug:
    Escort '86 im Umbau, Projekt Zero
    Heißt deiner zufällig Kit ? und hatte bei Nightrider mitgespielt :D
     
Thema:

Motor "sagt" gar nichts bei niedrigen Temperaturen!

Die Seite wird geladen...

Motor "sagt" gar nichts bei niedrigen Temperaturen! - Ähnliche Themen

  1. Ölwechsel bei Minus-Temperaturen ???

    Ölwechsel bei Minus-Temperaturen ???: Fiesta MK3, Bj 93, 1.3 Kat 44/60 1290 (0928/788) Hallo zusammen, gibt es eigentlich irgend einen Grund, bei den derzeitigen Minus-Temperaturen...
  2. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  3. Motor springt nicht an

    Motor springt nicht an: Hallo ihr Lieben, wir haben vor kurzem einen Ford Galaxy 2.3L 16V BJ 1998 erstanden. Ich bin verliebt in dieses Auto, dennoch lief er nicht...
  4. Haben die 2,3er Duratec HE Motoren Probleme mit Pleuellagerschäden??

    Haben die 2,3er Duratec HE Motoren Probleme mit Pleuellagerschäden??: Hallo Leute, bin gerade auf das Thema Pleuelagerschäden bei den 2,3 Duratec HE Motoren gestoßen...... Hier hab ich nix gefunden. Übern Maverick...
  5. Transit VI (Bj. 06-13) F**6 Motor geht immer mal wieder aus

    Motor geht immer mal wieder aus: Moin zusammen der Transit 2,2 TDCI, 86PS, Bj.2008 macht hin und wieder Zicken indem die Leerlaufdrehzahl schwankt, Motor nimmt kein Gas an und...