Galaxy 3 (Bj. 06-10) WA6 Motor schaltet sich aus

Dieses Thema im Forum "Galaxy Mk3 Forum" wurde erstellt von 21yusuf, 21.10.2010.

  1. #1 21yusuf, 21.10.2010
    21yusuf

    21yusuf Neuling

    Dabei seit:
    21.10.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2007 2,0 l TDCI
    Hallo Ford Freunde,

    ich habe mir vor ca. 2 Monaten meinen ersten FORD gekauft und bin schon kurz davor zu sagen "Nie mehr FORD".

    Mein Problem ist, dass Auto hat sich nun seit 2 Monaten sporadisch vier mal ausgeschaltet.

    Komischerweise immer dann, wenn ich es ausgekuppelt, gleichzeitig gebremst und rechts abgebogen habe.

    Ich habe nächste Woche Montag am 25.10.2010 mein ersten Termin beim Händler.

    Gleichzeitig habe ich einen Verdach. Mein Bordcomputer der rechnet mir zu viel. Wenn ich auf die außen Temperatur gucke haben wir obwohl es draußen nicht mehr als 10-11 Grad ist manchmal 18Grad. Dies ist aber nur ganz kurz. Danach rechnet er sofort wieder runter.

    Und seit 3 Tagen leuchten für 1-2 Sekunden mein ABS und ESP beim starten auf ( wenn er kalt ist ). Ist das Normal für die Winterzeit?


    Habt Ihr einen Ahnung, woran es leigen kann?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schlurchi, 13.01.2012
    schlurchi

    schlurchi Benutzer

    Dabei seit:
    28.12.2007
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2,0, 140 PS TDCI
    Genau das gleiche Problem hatte ich auch bei meinem Galaxy BJ2007.
    Der Händler konnte nicht helfen, habe dann gegen einen neuen Galaxy getauscht. Dieses Problem habe ich mittlerweile nicht mehr!
     
  4. #3 fiesgfj, 19.04.2012
    fiesgfj

    fiesgfj Neuling

    Dabei seit:
    19.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta gfj, 1994, 1,6 16v
    Klingt nach Motorkabelbaum. Gab es schon des öfteren bei den guten Stücken.
     
  5. MA711

    MA711 Neuling

    Dabei seit:
    02.07.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2007 1.9 TDCi
    Hallo,

    bei Kälte (also Minusgraden) habe ich das auch. Motor springt gut an, läuft sauber und rund. Beim Losfahren dann wie ein Fahrschüler - Aus isser. Neu starten, kommt sofort, dann eben mit viel mehr Gas und dann ist OK.

    Nach ca. 30 sec. Fahrt alles OK, kein Absterben mehr.

    Obs vielleicht ein TempSensor ist?:gruebel:
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor schaltet sich aus

Die Seite wird geladen...

Motor schaltet sich aus - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Radio schaltet ab Sync 2

    Radio schaltet ab Sync 2: Moin, bei meinem C Max schaltet sich das Radio aus und danach knallt es einmal. Neuwagen 6 /2016 Fehler war von Anfang an und konnte nach einigen...
  5. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...