Galaxy 3 (Bj. 06-10) WA6 Motor schaltet sich aus

Diskutiere Motor schaltet sich aus im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Ford Freunde, ich habe mir vor ca. 2 Monaten meinen ersten FORD gekauft und bin schon kurz davor zu sagen "Nie mehr FORD". Mein Problem...

  1. #1 21yusuf, 21.10.2010
    21yusuf

    21yusuf Neuling

    Dabei seit:
    21.10.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2007 2,0 l TDCI
    Hallo Ford Freunde,

    ich habe mir vor ca. 2 Monaten meinen ersten FORD gekauft und bin schon kurz davor zu sagen "Nie mehr FORD".

    Mein Problem ist, dass Auto hat sich nun seit 2 Monaten sporadisch vier mal ausgeschaltet.

    Komischerweise immer dann, wenn ich es ausgekuppelt, gleichzeitig gebremst und rechts abgebogen habe.

    Ich habe nächste Woche Montag am 25.10.2010 mein ersten Termin beim Händler.

    Gleichzeitig habe ich einen Verdach. Mein Bordcomputer der rechnet mir zu viel. Wenn ich auf die außen Temperatur gucke haben wir obwohl es draußen nicht mehr als 10-11 Grad ist manchmal 18Grad. Dies ist aber nur ganz kurz. Danach rechnet er sofort wieder runter.

    Und seit 3 Tagen leuchten für 1-2 Sekunden mein ABS und ESP beim starten auf ( wenn er kalt ist ). Ist das Normal für die Winterzeit?


    Habt Ihr einen Ahnung, woran es leigen kann?
     
  2. #2 schlurchi, 13.01.2012
    schlurchi

    schlurchi Benutzer

    Dabei seit:
    28.12.2007
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2,0, 140 PS TDCI
    Genau das gleiche Problem hatte ich auch bei meinem Galaxy BJ2007.
    Der Händler konnte nicht helfen, habe dann gegen einen neuen Galaxy getauscht. Dieses Problem habe ich mittlerweile nicht mehr!
     
  3. #3 fiesgfj, 19.04.2012
    fiesgfj

    fiesgfj Neuling

    Dabei seit:
    19.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta gfj, 1994, 1,6 16v
    Klingt nach Motorkabelbaum. Gab es schon des öfteren bei den guten Stücken.
     
  4. MA711

    MA711 Neuling

    Dabei seit:
    02.07.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2007 1.9 TDCi
    Hallo,

    bei Kälte (also Minusgraden) habe ich das auch. Motor springt gut an, läuft sauber und rund. Beim Losfahren dann wie ein Fahrschüler - Aus isser. Neu starten, kommt sofort, dann eben mit viel mehr Gas und dann ist OK.

    Nach ca. 30 sec. Fahrt alles OK, kein Absterben mehr.

    Obs vielleicht ein TempSensor ist?:gruebel:
     
Thema:

Motor schaltet sich aus

Die Seite wird geladen...

Motor schaltet sich aus - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  4. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  5. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...