Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor schon wieder abgesoffen?

Diskutiere Motor schon wieder abgesoffen? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Moin Leut, ich mal wieder nach langer langer Zeit. Folgendes Problem: Wollte heute Morgen nur schnell Brötchen holen und aus heiterem Himmel...

  1. #1 drivehard, 24.12.2015
    Zuletzt bearbeitet: 29.12.2015
    drivehard

    drivehard Neuling

    Dabei seit:
    30.12.2011
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Focus Tunier 2003 1,6 16V
    Moin Leut,
    ich mal wieder nach langer langer Zeit.

    Folgendes Problem:
    Wollte heute Morgen nur schnell Brötchen holen und aus heiterem Himmel sprang der FOFO diesmal nicht an!
    Die Batterie schliesse ich aus. Der Anlasser drehte sich gut hörbar und kräftig also fällt die Batterie weg.

    Gut dachte ich mir, ist die Karre "mal wieder" abgesoffen. Wieso mal wieder!? Ist mir vor ca einem 3/4 Jahr schonmal passiert. Nur bin ich damals nicht darauf gekommen das er nur abgesoffen war. Ich hatte den Wagen damals in die Werkstatt geschleppt weil ich ein größers Problem vermutet hatte. War aber wirklich nur abgesoffen sagte die Werkstatt. Fehlersuche plus neue Zündkerze 100€. Aber egal, Lehrgeld bezahlt!

    Ok, zurück zu heute Morgen. Ich hab alle vier Zündkerzen rausgeschraubt und siehe da, alle vier ware nass mit Kraftstoff und verschmutzt.
    Alles schön sauber gebürstet (Drahtbürste) und abgetrocknet( sauberer Lappen). Dann hab ich erstmal gefrühstückt und überlegt warum das schon wieder passiert ist...

    ...30 min später bin ich raus und hab die trockenen und sauberen Zündkerzen wieder reingedreht. Neuer Startversuch und...wieder nix!
    Ich dachte schon: Hääää???, was zum Teufel ist den hier los!
    Ok ZK nochmal alle raus und wieder alles trocken und sauber gemacht. Aktuell steht der FOFO also ohne Zk im Hof. Vielleicht ist soviel Sprit drin, das erstmal alles verdunsten sollte, keine Ahnung.

    Mal zum Startvorgang: Also ich hab bis jetzt immer ohne Gas geben alle meine Autos gestartet und es hat funktioniert,auch im Winter. Hab mal gehört das man kein Gas geben soll weil sonst zuviel Kraftstoff eingespritzt wird und der Motor---->absäuft. Klingt logisch.
    Ich hab durch Zufall mal in die Bedienungsanleitung geschaut und mich doch gewundert was Ford dazu auf Seite 129 schreibt. Besonders bei Motor überflutet:

    "MOTOR STARTEN Motor kalt/ Motor warm (Benzinmotoren)

    *Kupplungspedal durchdrehten und Motor starten, ohne dabei das Gaspedal zu betätigen.

    *Springt der Motor nicht innerhalb 15 Sekunden an, kurz warten und Startvorgang wiederholen.

    *Springt der Motor nach 3 Startversuchen nicht an, 10 Sekunden warten und Startvorgang wie unter "Motor überflutet" beschrieben durchführen.

    *Wenn der Motor bei Temperaturen unter -25 Grad nicht anspringt, Gaspedal 1/4 bis 1/2 durchdrehten.

    MOTOR ÜBERFLUTET

    *Kupplungpedal durchdrehten.

    *Gaspedal langsam ganz durchdrehten, in dieser Stellung halten und Motor starten.

    *Sprint der Motor nicht an, Startvorgang wie unter Motor kalt/warm beschrieben, wiederholen s.o.


    Hab ich jetzt was falsch gemacht oder falsch verstanden? Ford rät also bei überflutetem Motor das Gaspedal langsam ganz durchzudrehten, zu halten und dann den Motor zu starten.
    Da hab ich irgendwie bedenken das die Kiste wieder absäuft oder womöglich vom vielen Starten die Batterie doch noch leer wird.

    Sind die Ford Motoren den so empfindlich oder überfluten schnell. Ich kenn diese probleme eigentlich nur von wirklich ältere Wagen mit manu. Choke. oder so. Der FOFO lief bis jetzt sehr gut und ich bin auch eigentlich ganz zufrieden. Er hat ja erst 135 TK auf dem Tacho, also gerade mal eingefahren.
    Wie sind so eure Erfahrungen mit den Ford Motoren. Habt ihr vielleicht Tipps für mich wie ich den Wagen wieder zum laufen bekomme oder sowas in Zukunft vermeiden kann. Wenn alles nix hilft muss halt der ADACman mal ran.
    Vielen Dank und frohe Weihnachten den geduldigen Lesern die es bis hierhin geschafft haben, allen anderen natürlich auch:top:



    *Update 29.12.20015*
    Ok, der ADACman war da gewesen und konnte soweit keine Fehler finden. Er hat meinen FoFo nur überbrückt und schön sprang der wieder an, nach ein paar Tagen Standzeit. Er meint, vielleicht war die Batterie doch etwas schwach das es für einen Start nicht mehr gerreicht hat obwohl sie sich noch kräftig genug angehört hat.

    Fazit:
    Hätte ichs er erstmal mit Fremdstarthilfe versucht, hätte ich den ADAC vielleicht nicht gebraucht. Naja, hinterher ist man immer Schlauer. In diesem Sinne: Guten Rutsch ins neue Jahr und allzeit sichere und gute fahrt.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor schon wieder abgesoffen?

Die Seite wird geladen...

Motor schon wieder abgesoffen? - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor Fehler

    Motor Fehler: Hallo Gemeinde. Fahrzeug Focus 2.0 TDCI.Heute kam die Meldung,Motor Systemfehler.Ausgelesen,Kraftstoffdruck.Er lief nicht im Notlauf.Kann das...
  2. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...
  3. Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???

    Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???: Hey Leute, Anstatt einen größeren Motor einzubauen, möchte ich meinen 1,3 Liter Motor auf Turboaufladung umbauen und würde gerne wissen ob es...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor klackert nach Ölumstellung/-Wechsel

    Motor klackert nach Ölumstellung/-Wechsel: Servus, ich bin seit kurzem Besitzer eines 2006er Focus MK2 2.0 mit 145PS. Der Wagen hat jetzt 116.000 gelaufen, bekam bisher nur das Ford 5W30...
  5. Kuga II (Bj. 13-**) DM2 Spritzschutz unter dem Motor

    Spritzschutz unter dem Motor: Hallo zusammen, ist euer Kuga auch offen von unten? Bei meinem letzten Fahrzeug war unter dem Motor alles geschlossen, zum Ölwechsel mußte eine...