Fiesta 6 (Bj. 02-06) JH1/JD3 Motor schüttelt sich ab und zu im leerlauf

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von vanguardboy, 15.01.2012.

  1. #1 vanguardboy, 15.01.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.806
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Hallo ;)

    Vorgeschichte:
    Motor rüttelte sich im Leerlauf und ging auch während der fahrt bis 2000u/min so..
    Fehler war, Zuendspule platt und 4tes Zündkabel.
    Wurden getauscht und schnurrte wieder.

    Jetzt hab ich manchmal das Problem, wenn ich den Motor starte, das nach 2-3 minuten im Leerlauf sich der motor wieder so anfängt zu rütteln. Sind keine fehler gespeichert-

    Wollte dann mal jetzt die rästlichen kabel vom 1-3 zylinder tauschen. (Die Kabel sind fast 10 jahre jetzt alt ) Optisch machen die aber noch einen guten eindruck.. obwohl ein zwei kabel bisschen porrös werden..

    Oder gibt es noch andere ursachen (ausser zuendkerzen) dafür das der motor sich nach 2-3 minuten anfängt zu schütteln? Ist ja auch nicht immer so.


    Wie sieht es eig aus mit den Zuendkabeln, abraten von Beru , NGK & konsorten, und lieber Originale nehmen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 15.01.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.528
    Zustimmungen:
    81
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ich würde auf jeden Fall zuerst die Zündkabel erneuern, so viel kosten die ja nicht. Bei kfzteile24 kommen die Zündkabel für Zyl 1-3 einzeln übrigens geringfügig teurer als der komplette Zündkabelsatz für alle 4 Zyl (Bremi). Bei meinem Dampfer (Mondeo V6) habe ich vor 20.000 km neue Zündkabel von Bremi eingebaut und keine Probleme damit.

    Wenn das Schütteln danach nicht aufhört, wären die restlichen Zündspulen dran. Ich bin mir nicht sicher, ob wirklich immer ein Fehlercode gesetzt wird, wenn eine Spule zickt. Der Zündkabeltausch ist aber in jedem Fall angebracht.

    Das Problem, dass Wasser durch die Scheibenwaschdüsen in die Kerzenlöcher laufen kann, gibt es beim 1.3 nicht, oder?
     
  4. #3 vanguardboy, 15.01.2012
    Zuletzt bearbeitet: 15.01.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.806
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Das Wischwasserdüsen problem hatten die 1.4-1.6l fiestas gehabt, da die abdeckung gefehlt hat vom motor.. Hab ja eine motorabdeckung drauf, und die düsen sind von unten hin trocken,


    Der Fiesta hat doch nur eine Zundspule für die 4 Zylinder.
     
  5. #4 vanguardboy, 16.01.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.806
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Ist die Zylinder Anordnung Eig von links nach rechts 2-3-1-4 oder warum ist das Kabel 2 teurer ?
     
  6. #5 vanguardboy, 16.01.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.806
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Hab mir die Kabel heute nochmal angegeguckt. Sind alle 3 noch top. Kann keine risse erkennen, das eine Zuendkabel war aber nicht richtig drauf gesteckt.

    Also werde ich mir erstmal keine neuen Zuendkabel holen, der motor macht im leerlauf auch keine schüttel bewegungen mehr.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Meikel_K, 16.01.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.528
    Zustimmungen:
    81
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Würde ich auch so machen. Vielleicht war es das ja. Zündkabel erneuern kann man immer noch, falls der Fehler wiederkommt.
     
  9. #7 MarcusB, 30.01.2012
    MarcusB

    MarcusB Benutzer

    Dabei seit:
    02.11.2007
    Beiträge:
    164
    Zustimmungen:
    1
    Fahrzeug:
    (R.I.P - Fiesta '03 1.6)
    Mondeo '06 2.0 TDCi
    Wenn Du das nächste Mal die Zündkabel ausbaust, kannst ja mal den elektr. Widerstand der Kabel messen, um festzustellen, ob eines maßgeblich von den anderen abweicht. (Am besten das Kabel auch mal wackeln, und schauen, ob der Widerstand dabei unendlich groß wird -> Kabelbruch)
     
Thema:

Motor schüttelt sich ab und zu im leerlauf

Die Seite wird geladen...

Motor schüttelt sich ab und zu im leerlauf - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Radio schaltet ab Sync 2

    Radio schaltet ab Sync 2: Moin, bei meinem C Max schaltet sich das Radio aus und danach knallt es einmal. Neuwagen 6 /2016 Fehler war von Anfang an und konnte nach einigen...
  4. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  5. Suche gebrauchten Ford Focus ab Bj. 99

    Suche gebrauchten Ford Focus ab Bj. 99: Hallo zusammen, ich bin auf der Suche nach einem Ford Focus. Bj. so ab 99 / 1,6-1,8 l 101-116 Ps. (kein Kombi) wenn möglich unter 200000 gelaufen...