Motor Service

Diskutiere Motor Service im C-MAX Mk2 / Grand C-MAX Forum Forum im Bereich Ford C-MAX Forum; Hallo, wir haben einen Grande C-max BJ 01/2016 1.5 Ecoboost Keyless , im Februar 18 trat das erste mal beim starten folgendes Problem auf: im...

  1. #1 poregito, 16.06.2018
    poregito

    poregito Neuling

    Dabei seit:
    16.06.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C-max , 01/2016 , 1.5 Ecoboost
    Hallo,

    wir haben einen Grande C-max BJ 01/2016 1.5 Ecoboost Keyless , im Februar 18 trat das erste mal beim starten
    folgendes Problem auf: im Display Stand "Motor Service" das Fahrzeug konnte nicht mehr gestartet werden und auch die Lenkradsperre konnte nicht enriegelt werden, nachdem das Fahrzeug durch die Ford Assistance abgeschleppt wurde, das Fahrezeug in der Werkstatt stand, sprang das Fahrzeug wieder an.Jetzt im Juni wieder das selbe Problem. Die Werkstatt konnte jedes mal nur eine Verbindungsstörung zum Bremssteuergerät auslesen.
    Heute dann die nächste Überraschung, während der Fahrt leuchtete das Motor Service Symbol erneut auf, und alle Leuchten im Cockpit noch dazu!Nachdem das Fahrzeug abgestellt wurde war der Fehler wieder weg als wäre nichts gewesen.Das Fahrzeug steht jetzt am Hof der Werkstatt......
    Meine Werkstatt sagt Sie könne nichts auf Garantie machen, da jedesmal das Fahrzeug läuft wenn es bei Ihnen steht.
    Hat jemand ein ähnliches Problem? oder kennt gar jemand eine Lösung?

    Vielen Dank
     
  2. #2 Gast002, 16.06.2018
    Gast002

    Gast002 Guest

    dann soll die werke manuell einen fall erstellen
    und diesen an die technische hotline senden .
     
  3. #3 Schrauberling, 17.06.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.141
    Zustimmungen:
    487
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    mach ein Video wenn es passiert.
     
Thema:

Motor Service

Die Seite wird geladen...

Motor Service - Ähnliche Themen

  1. S-MAX Facelift (Bj. 10-**) WA6 Motor startet nicht

    Motor startet nicht: Kann es sein das es am Differenzdrucksensor vom DPF liegen kann?Mfg Christian
  2. Ford Probe motor

    Ford Probe motor: moin Moin Ich hab mal so ne frage Bekomme ich den Motor eines Ford Cougars in einen Ford Probe der 2. Generation eingebaut? Danke im Voraus Simon
  3. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  4. Welcher Scorpio Motor???

    Welcher Scorpio Motor???: Hallo! Ich bin neu hier im Forum und hab gleich eine ungewöhnliche Frage. Ich habe einen triumph dolomite sprint und mit einem Ford Scorpio...
  5. Motor ruckelt beim anfahren im kalten Zustand

    Motor ruckelt beim anfahren im kalten Zustand: Hallo, ich habe mir einen gebrauchten Ford Mondeo MK3 Kombi mit einem 2.0 Benzinmotor, Baujahr 2004 gekauft. Mein Problem ist das der Motor im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden