Fiesta 6 (Bj. 02-06) JH1/JD3 Motor setzt aus!Hilfe!

Diskutiere Motor setzt aus!Hilfe! im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo liebe ford-gemeinde, wenn ich im unteren Drehzalbereich fahre (1000 - 1500 U/min) ist es ja normal das das Fahrzeug ein wenig Murrt und...

  1. #1 sebbo.89, 25.10.2010
    sebbo.89

    sebbo.89 Benutzer

    Dabei seit:
    04.08.2009
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JH1, 2007, MK6
    Hallo liebe ford-gemeinde,

    wenn ich im unteren Drehzalbereich fahre (1000 - 1500 U/min) ist es ja normal das das Fahrzeug ein wenig Murrt und zitternt wenn man beschleunigen will.
    Nur mein FoFi hat mehrere Aussetzer hintereinander, wie wenn man die Kupplung schnallen lässt. (als er geht nicht aus oder so, aber er zuckt heftigst)

    Mittlerweile habe ich dieses Problem wenn ich auch über die 1500 U/min drüber komme. Letztens sogar kurz mal bei 2100U/min.

    Mein Schwager ist ehem. KfZ-Mechaniker und ist selbst mit dem Auto gefahren. Aber er hat gemeint, es lässt sich schwer feststellen was es ist, aber es ist da!

    Ich hatte vorher einen Marderbiss im Zündkabel. Habe anschließend alle Zündkabel, inkl. Zündkerzen und leider auch Zündspule (hat ne Überspannung gegeben) wechseln müssen.

    Die Fehlermeldung liegt noch im Fehlerspeicher der Steuerbox. Leuchtet aber keine Warnlampe mehr auf. Und im Stand läuft der Motor rund ohne zu murren oder zu zucken (auch im kalten Zustand)

    Ich weis net was das sein soll.

    Ford Fiesta
    Bj. 2007 / MK6 / JH1
    70PS / Benziner
    KM 112000km (Ölwechsel September 2010)


    Hoffe ihr könnt mir weiterhelfen


    MfG sebbo
     
  2. #2 DarkAngel85, 25.10.2010
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Ford Fiesta (Baujahr 2002-2008)Jh1/Jd3 Motor setzt aus!Hilfe!

    Hallo Sebbo.89,
    Wenn es möglich ist lösche mal den Fehlerspeicher und probiere nochmal aus ob das Problem immer noch auftaucht beziehungsweise da ist.
     
  3. #3 AceBleiche, 26.10.2010
    AceBleiche

    AceBleiche LORD ST

    Dabei seit:
    24.02.2009
    Beiträge:
    656
    Zustimmungen:
    23
    Fahrzeug:
    Fiesta ST, Focus ST, Focus RS BJ.09,
    Probier nicht rum, sondern fahr zu Deinem Händler. Marderbiss sollte Deine Versicherung übernehmen, den Eigenanteil musst Du bezahlen. Danach weißte dann auch, dass Dein Autochen wieder läuft!

    Viel Erfolg und lass mal hören, was es war :top1:
     
  4. #4 sebbo.89, 26.10.2010
    sebbo.89

    sebbo.89 Benutzer

    Dabei seit:
    04.08.2009
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JH1, 2007, MK6
    werd wohl net drumherum kommen.

    fahr demnächst in die werkstatt und lass mal überprüfen.

    thx an euch ;)
     
  5. #5 vanguardboy, 26.10.2010
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.112
    Zustimmungen:
    31
    Fahrzeug:
    Fiesta JH1 1.3l
    Wenn du Glück hast sinds die falschen zuendkerzen.
     
  6. #6 sebbo.89, 27.10.2010
    sebbo.89

    sebbo.89 Benutzer

    Dabei seit:
    04.08.2009
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JH1, 2007, MK6
    Wie die falschen Zündkerzen???

    Sowas geht?! Aber wenns die falschen währen, hätte man die überhaupt reinschrauben können. Da hätte es doch Probleme mit dem Gewinde gegeben, oder nicht?

    Also ich weiß nur, dass ich diesmal Original von Ford Zündkerzen drin hab.
    Hatte vorher die Bosch Super4 drin. Die würden ja noch funktionieren sind halt net eingebaut. Mit denen war ich bis jetzt immer noch am zufriedensten. Kosten ja auch genug für so nen kleinen Ford (stolze 45€ - Ford-Kerzen=17€).
    Aber die bringen echt was! Zwar net unbedingt merklich mehr Leistung aber sie halten länger als die von Ford.
    Die Boschkerzen Super4 hatte ich 2 Jahre drin und die würden immer noch funktionieren.
    Die Fordkerzen haben bei mir ca. 1 Jahr mitgemacht.
    (bei mir wird das Auto halt auch ziemlich stark beansprucht :boesegrinsen: der hat da nix zum lachen)

    Ich denk mal ich fahr morgen in die Werkstatt, hab heut zu viel zu tun.

    PS ich schreib mal was die Werkstatt tun und machen konnte. (wird warscheinlich wie immer net viel sein!)

    MfG sebbo
     
  7. #7 knüppel74, 27.10.2010
    knüppel74

    knüppel74 Dein Freund und Helfer^^

    Dabei seit:
    29.01.2008
    Beiträge:
    250
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta Mk6 1,6 vFL
    Fährst Du 50.000 km im Jahr??
    Weil, Ford gibt für seine normalen Zündkerzen (Motorcraft) einen Wechselintervall von 50.000 km an!
    Woran merkst Du denn, dass die "neu müssen"?
     
  8. #8 sebbo.89, 28.10.2010
    sebbo.89

    sebbo.89 Benutzer

    Dabei seit:
    04.08.2009
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JH1, 2007, MK6
    Naja. Ich fahre schon ziemlich viel.kommt schon auf die 50.000km.also letztes jahr hab ich um die 40.000km auf die uhr gefahren. Naja.ich merks spätestens dann, wenn der motor nicht mehr richtig rund läuft.letztes mal hab ich auf verdacht gewechselt. Und siehe da!es war die zündkerze!

    War heut in der werkstatt. Hab nächste woche nen termin in der werkstatt. Der kfz-mechi ist heut probegefahren. Der tippt auf die zündspule. Er liest den fehlerspeicher aus und dann schaut er mal weiter. Könnte auch en sensor en schaden haben.

    Er hat gesagt das das problem nur im "Voll-Last Bereich" auftritt. Stark spürbar im unteren Drehzahlbereich. Aber auch bei höheren Drehzalen leicht spürbar.

    Bin mal gespannt was nächste woche rauskommt dabei.

    Werd aufjedenfall schreiben!!!


    Mfg sebbo
     
  9. #9 sebbo.89, 04.11.2010
    sebbo.89

    sebbo.89 Benutzer

    Dabei seit:
    04.08.2009
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JH1, 2007, MK6
    Halllöhle!

    War gestern in der Werkstatt.

    Der hat sein PC angeschlossen und hat ein paart tests gemacht.
    Konnte aber nichts weiter feststellen.
    Er nimmt an das ein gewisser Unterdruck vorhanden ist, der dieses Problem hervorruft.

    Weiterhin hat er festgestellt das die Drosselklappe nicht richtig öffnet ode so (laut PC)

    Naja. Hab jetzt nächste Woche wieder en Termin. Da will er mal den ganzen Ansaugtrakt mal auseinanderlegen in der Hoffnung das er Undichtigkeiten o.ä. findet.

    Evtl. Ne andere Zündspule ausprobieren.

    Mich kotzts langsam an das Ding. Und es wird immer schlimmer.
    Wollte deletzt ein paar Autos überholen. JA von wegen!!! musste mein Überholvorhaben abbrechen weil der FoFi es wackeln anefangen hat.

    Wenn das Problem net bald behoben ist fahr ich des Ding persönlich zur Schrottpresse und drücke den Knopf (und das 100mal hintereinander)

    Kauft euch blos keinen Ford Fiesta!!!! (viell. hab ich auch nur ein Montagsauto wo schon zu viel gepfuscht worden ist)

    PS das Drosselklappengehäuse wird von nem Kabelbinder zusammengehalten. Soviel zu Montagsauto!
     
  10. #10 vanguardboy, 04.11.2010
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.112
    Zustimmungen:
    31
    Fahrzeug:
    Fiesta JH1 1.3l
    Du hast ein Montags Auto erwischt. Die JH1 sind mit abstand ein sehr guter Kleinwagen. Liegt sogar noch vor Vw Polo etc.

    Die Dekra & Tuev bzw. Werkstätten sind vom diesen Modell begeistert. Kaum ein Auto ist so "relativ" guenstig im Unterhalt wie der Fiesta.

    Aber es gibt natuerlich IMMER autos die Regelmäßig Werkstattgänge machen muessen.
     
  11. #11 sebbo.89, 10.11.2010
    sebbo.89

    sebbo.89 Benutzer

    Dabei seit:
    04.08.2009
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JH1, 2007, MK6
    Warscheinlich,

    war schon öfters wegen solchen Problemen in der Werkstatt.

    Einmal wars die Lambdasonde, dann der LMM jetzt viell. die Drosselklappe, ich bin gespannt was noch alles kommt.

    Achso.Klimaanlage nicht zu vergessen!

    Dann hatte es Elektronikprobleme was die Innenraumanzeigen betrifft.

    Alle 2 Monate neue Scheinwerferlampen, weil mind. eine IMMER ausgefallen ist. Meistens auf der rechten Seite usw.

    Dann gehen manchmal die Gänge nicht rein, Meistens der 1.,3.,5. und der Rückwärtsgang.

    Dann schleift irgendwas an der Kupplungsscheibe oder so. Das quietscht dann so komisch, meistens im leerlauf.
    Angeblich sollen da Schleifrückstende drauf sein die das Geräusch verursachen. Naja. Ich lass es halt schleifen looool

    DAS AUTO IST 3JAHRE ALT!!!!!

    Heut hab ich um 12:30 termin in der Werkstatt.Bin mal gespannt.
     
  12. #12 sebbo.89, 10.11.2010
    sebbo.89

    sebbo.89 Benutzer

    Dabei seit:
    04.08.2009
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JH1, 2007, MK6
    Das Rätsel ist gelöst!!!!

    Hallo,

    ich mache wieder Freudensprünge!!!

    War ja in der Werkstatt. Der hat mir den ganzen Ansaugtrakt rausgeschmissen und hat die Drosselklappe gereinigt (die ja einmal schon sauber war, war net mal ein schwarzes Pünktchen drauf). Hat auch so ein Reinigungsspray hinter die Drosselklappe gesprüht.

    Hat halt beim Starten ein wenig geknallt und hat auch ein paar Explosionen an der Drosselklappe gegeben (Reinigungsmittelreste sind halt verpufft)

    Egal!

    Alles wieder Angeschlossen und angebaut und gestartet.
    Jetzt hat das OBD angezeigt, das der 1.Zylinder nicht richtig startet. Aber der Zündkerzenstecker war drauf (haben es gedacht!).

    ABER er hatte keinen Kontakt weil der Stecker net über den Kontakt von der Zündkerze ging. Ein bissl mit so ner Art Kontaktspray eingesprüht und siehe da.
    Der Stecker ist draufgeflutscht und alles läuft im normalen Bereich.

    Mein Problem ist weg. Als wenn nix gewesen wäre.

    -------------------------------------------------------------------------------------------
    Lange Rede kurzer Sinn! Es war der Zündkerzenstecker der die ganze Zeit keinen richtigen Kontakt zur Zündkerze hatte. Je nachdem wie das Auto geneigt, oder gehüpft ist war mal Kontakt da, und mal net.
    -------------------------------------------------------------------------------------------

    Also. Hoffentlich doch kein Montagsauto :rolleyes::)
     
Thema:

Motor setzt aus!Hilfe!

Die Seite wird geladen...

Motor setzt aus!Hilfe! - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Motor Immer im Notlauf diverse Fehlercodes

    Motor Immer im Notlauf diverse Fehlercodes: Moin Hallo an alle Ich Bin Nils 32 Jahre jung und neu hier. Ich müsste mal um eure Hilfe bitten. Vorgeschichte/Problem Ich habe mir einen Transit...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motor-Warnleuchte

    Motor-Warnleuchte: Hallo habe nen Problem bin heute morgen wie jeden tag in der früh meinen langezogenen berg zur autobahn hochgefahren mit knapp 80kmh und auf...
  3. Erbitte Hilfe

    Erbitte Hilfe: Hello Leute. Hab ein Problem und bitte euch um Rat und Hilfe. (hab eigentlich Null Ahnung von Autos-kann einfach nur fahren und das seit........
  4. Fiesta 7 Facelift (Bj. 12-**) Motor aus - Licht aus, warum nicht bei Ford?

    Motor aus - Licht aus, warum nicht bei Ford?: Ich kenne das von anderen Marken, habe selbst zuletzt einen Hyundai der das so hatte: In den Fällen wo ich den Zündschlüssel ziehe geht das...
  5. Benötige Hilfe bei Hecklicht

    Benötige Hilfe bei Hecklicht: Hallo zusammen, ich habe eine kleine Frage bzgl. meinem B-Max - genauer gesgat bzgl. des Rücklichts am BMAX welches sich am Kofferraumdeckel...