Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor spingt nicht an !

Diskutiere Motor spingt nicht an ! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo habe den Thermostatstecker überbrückt um den Kühlerlüfter zu testen und wollte dann in dem überbrückten Zustand losfahren , weil der...

  1. G5Logi

    G5Logi Guest

    Hallo

    habe den Thermostatstecker überbrückt um den Kühlerlüfter zu testen und wollte dann in dem überbrückten Zustand losfahren , weil der Thermoschalter vlt defekt ist und seitdem springt der Motor nicht mehr an :fragezeichen:

    dreht und dreht und dreht funken hat er und Benzinpumpe auch ok,
    hoffe auf Rat :-(

    mfg G5
     
  2. #2 Escort-Mk6, 23.01.2009
    Escort-Mk6

    Escort-Mk6 Benutzer

    Dabei seit:
    20.02.2007
    Beiträge:
    145
    Zustimmungen:
    0
    Fahrzeug:
    Fort Escort/Orion MK6, 1994, 1.4l
    Hast du schonmal geschaut ob der Crashschalter im Fußraum ausgelöst hat? Ich hab die selbe Störungssuche auch schon gemacht und bei mir lief der Motor trotzdem. Es könnte auch sein, dass dir eine Sicherung durchgebrannt ist. Erläutere uns doch am Besten mal, was du schon alles überprüft hast, damit dir besser geholfen werden kann :).
     
  3. #3 G5Logi, 23.01.2009
    Zuletzt von einem Moderator bearbeitet: 23.01.2009
    G5Logi

    G5Logi Guest

    Hi

    thx für deine Antwort!

    Crashschalter kannte ich bis dato nicht :-( ist aber nicht ausgelöst (nachgeschaut)

    ansonsten hab ich die ganzen Sicherungen geprüft auch die am Batterie pluspol
    und geschaut ob an Zündkerze funke kommt und ob die benzinpumpe anläuft!

    mfg G5
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.587
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Hast du die Brücke isoliert oder konnte diese gegen Metall kommen?
     
  5. G5Logi

    G5Logi Guest

    hi

    nein war 100% isoliert!

    mfg G5
     
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Hast du es auch mal in den Normalzustand zurück gebaut??

    Was hast du den Für einen Motor drin??
     
  7. G5Logi

    G5Logi Guest

    THX für die Hilfe , vor lauter Wald keine Bäume gesehen *g*

    war nur nen Stecker oxidiert!

    mfg G5
     
  8. Hunter

    Hunter Dr. Tollkühn

    Dabei seit:
    01.12.2008
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 1,6 16V 90 PS
    so einfach ist es halt manchma liegt an kleinen dingen die man direkt vor der nase hat, ich kenn das auch eigener erfahrung...


    mfg
     
Thema:

Motor spingt nicht an !

Die Seite wird geladen...

Motor spingt nicht an ! - Ähnliche Themen

  1. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  2. Motor springt nicht an

    Motor springt nicht an: Hallo ihr Lieben, wir haben vor kurzem einen Ford Galaxy 2.3L 16V BJ 1998 erstanden. Ich bin verliebt in dieses Auto, dennoch lief er nicht...
  3. Haben die 2,3er Duratec HE Motoren Probleme mit Pleuellagerschäden??

    Haben die 2,3er Duratec HE Motoren Probleme mit Pleuellagerschäden??: Hallo Leute, bin gerade auf das Thema Pleuelagerschäden bei den 2,3 Duratec HE Motoren gestoßen...... Hier hab ich nix gefunden. Übern Maverick...
  4. Transit VI (Bj. 06-13) F**6 Motor geht immer mal wieder aus

    Motor geht immer mal wieder aus: Moin zusammen der Transit 2,2 TDCI, 86PS, Bj.2008 macht hin und wieder Zicken indem die Leerlaufdrehzahl schwankt, Motor nimmt kein Gas an und...
  5. Motor kommt nicht auf Temperatur

    Motor kommt nicht auf Temperatur: Guten Abend liebe Leutz, Ich habe ein Problem mit meinem FoFo Mk2 BJ 2005 1.8i Duratec-HE. Und zwar kommt er nicht auf Temperatur. Er geht max....