Mondeo 1 (Bj. 93-96) GBP/BNP Motor Spinnt im (Winter)

Diskutiere Motor Spinnt im (Winter) im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; :fahren2:Hy Alle Fahre einen Mondeo mit einen Zeteck - Motor 82KW Wenn ich in der Früh gleich losfahre habe ich dass Problem dass er nach 500...

  1. mtrun

    mtrun Neuling

    Dabei seit:
    25.08.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 L , Bj 2003 , 101 PS , DNW
    :fahren2:Hy Alle

    Fahre einen Mondeo mit einen Zeteck - Motor 82KW

    Wenn ich in der Früh gleich losfahre habe ich dass Problem dass er nach 500 meter an der kreuzung ausgeht und schlecht wieder angeht.


    Habe dass problem schon in letzten winter bemerkt und bin zur Werkstatt und die haben mir gesagt dass ich ein Falsches Öl drin habe (hatte 15W40 statt 5W30 wo rein gehört) und die haben dann einen Ölwechsel gemacht und die Werkstatt hat zu mir gesagt dass ich 200KM am Stück fahren soll dann müste es weg sein aber nicht´s und jetzt habe ich es in diesem Winter schon wieder.

    Aber in den Monaten von April biss anfang November habe ich dass nicht

    Kann mir jemand helfen Bitte

    Habe mehrere sachen im Verdacht Thermostat , Leerlaufregler oder die Zundkerzen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 picard057, 23.02.2010
    picard057

    picard057 Captain

    Dabei seit:
    15.03.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO MK1 KOMBI, 1996, BNP
    Hallo,
    na da bin ich mal gespannt auf die Antworten. Ich habe das gleiche Problem seit heute.
    Mondeo MK1 BNP, Baujahr 4-1996, 82 kw, Schaltgetriebe.
    Gebt bitte alles Leute.

    Gruß,
    Otto
     
  4. #3 andromeda02, 24.02.2010
    Zuletzt bearbeitet: 24.02.2010
    andromeda02

    andromeda02 Neuling

    Dabei seit:
    31.08.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1996, 1.8 16V
    Hi,

    auch ich hatte mit meinem Mondeo MK1 (Bj. 96, 115PS, aber mit MK2 Austauschmotor) in den letzten Tagen das Problem, dass er erst gar nicht ansprang (Anlasser und Batterie sind OK), dann nach dem 4. oder 5. Startversuch zwar ansprang, aber gleich wieder ausging.
    Auch wenn ich nach dem Anspringen Gas gegeben habe, starb der Motor sofort ab.
    Erst nach vielen Versuchen und vorsichtigem Gasgeben konnte ich ihn zum Arbeiten überreden.
    Hat hier jemand eine Idee, was das sein könnte?
    Schon mal Danke!

    Ciao
    Michael

    P.S.: Ach ja, Zündkerzen, Zündkabel, Verteiler, Öl (5W40), Luftfilter sind neu)
     
  5. #4 picard057, 01.03.2010
    picard057

    picard057 Captain

    Dabei seit:
    15.03.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO MK1 KOMBI, 1996, BNP
    Huhu Ihr Mondeo Tüftler,

    kann denn keiner helfen bitte.War übers Wochenende in Neuenkirchen (Sauerland), ca 500 Kilometer eine Tour. Auf den hinweg alles Okay, aber auf den Rückweg hatte ich mehrmals ein Gefühl als ob mich einer kurz hinten festhält.
    Und ab 150 kmh Vibrieren im Innenraum. An den Reifen kanns nicht liegen,Lenkrad Vibriert nicht.

    Bitte um Hilfe, weiß keinen Rat.

    Gruß,
    Otto
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor Spinnt im (Winter)

Die Seite wird geladen...

Motor Spinnt im (Winter) - Ähnliche Themen

  1. Mondeo 4 Facelift (Bj. 10-**) BA7 Motor ruckelt Verbrauch hoch

    Motor ruckelt Verbrauch hoch: Hallo Bin neu hier im Forum. Ich habe ein Problem mit meinem Mondeo 2.0 Tdci. Es ist so das der Motor manchmal komisch läuft er nimmt Gas an...
  2. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...
  3. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...
  4. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...