motor spinnt

Diskutiere motor spinnt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, Ich habe das problem seit parr monaten schon und habe schon vieles probirt aber noch den fehler net gefunden ! :wuetend:DAS...

  1. #1 gericom, 02.03.2008
    gericom

    gericom Gericom!"

    Dabei seit:
    29.02.2008
    Beiträge:
    51
    Zustimmungen:
    0
    Hallo,
    Ich habe das problem seit parr monaten schon und habe schon vieles probirt aber noch den fehler net gefunden !
    :wuetend:DAS PROBLEM::wuetend:
    Der motor läuft wenn ich denn anschalte erst so 1-2 min normal und dann fängt der an so mit denn drech zahlen hoch und runter zu gehen.
    Das heißt normal steht der bei 1000umdrechungen und dann geht der runter auf 500 und dann rückelt der sich hoch und runter das macht der aber fast immer und immer öfter auch wenn der wagen rolt und ich die kuplung trete weis einer wo und was das ist?


    angaben zum auto:
    Ist 1,4 motor benziner
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 02.03.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Mal die Suchfunktion benutzen, dazu gibt es unzählige Beiträge, besonders im Escort und Fiesta Bereich...
     
  4. #3 gericom, 02.03.2008
    gericom

    gericom Gericom!"

    Dabei seit:
    29.02.2008
    Beiträge:
    51
    Zustimmungen:
    0
    ja habe ich und ich sas da gestern den ganzen abend dran weis net stand da net so viel drüber
     
  5. #4 Es-Classe, 02.03.2008
    Es-Classe

    Es-Classe Guest

    Könnte der Leerlaufsteller (heisst auch Leerlaufluftregelventil/Leerlaufregler) sein.
     
  6. #5 gericom, 02.03.2008
    gericom

    gericom Gericom!"

    Dabei seit:
    29.02.2008
    Beiträge:
    51
    Zustimmungen:
    0
    denn habe ich schon ausgewechselt der ist es net
     
  7. #6 Fastdriver, 02.03.2008
    Fastdriver

    Fastdriver Guest

    -Kühlmitteltemperaturfühler defekt (Messen)
    -Zündkabel beschädigt (auch Messen)
    -Motorkabelbaum Kontaktprobleme oder Oxidierte Kabel (durchmessen und auch öffnen)
    -Falschluft im Ansaugsystem (mal mit Bremsenreiniger absprühen)
    -PCM Steuergerät defekt (Wassereindrang, oder will einfach nimmer)
    -Zentralelektrikbox Kontaktfehler ( meißt oxidierte Kontaktplatine)

    Dann mach dich mal an die Arbeit;)
     
  8. #7 MyRanger, 02.03.2008
    MyRanger

    MyRanger Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    226
    Zustimmungen:
    1
    Fahrzeug:
    US Ford Ranger 87 Bj und 79ziger Ford Bronco 351 CUI
    Beim Kumpel war es die CEB, äh meine ZEB, sind ja in Deutschland.



    MyRanger
     
  9. #8 Fanatic7, 03.03.2008
    Fanatic7

    Fanatic7 Guest

    Okay selbes Prob, hab allerdings schon einiges von dem was Fastdriver aufgezählt hat durchgecheckt.
    Ich bin mit mein Latein am Ende mir fällt echt nix mehr ein.
    Ab und an mein ich an der Ampel mein Auto geht mir aus???
    Dann läuft er wieder ohne Probleme. is echt verhext. Hmm naja da hilft nur suchen...
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. meckie

    meckie Spritsparer

    Dabei seit:
    17.01.2008
    Beiträge:
    389
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier, MK2, 74kW
    Haste den komplett gewechselt? Hatte auch mal nen 1,4er Escort. Kann mich dunkel dran erinnern das das Ventil ein mechanisches Teil und ein elektr. Teil hat. Bei mir lags immer am mech. Teil. Kann man Ausbauen, reinigen und leicht einölen. Beim anschrauben unbedingt auf die Dichtung zum Kopf achten!
     
  12. #10 gericom, 07.03.2008
    gericom

    gericom Gericom!"

    Dabei seit:
    29.02.2008
    Beiträge:
    51
    Zustimmungen:
    0
    wurde von einer werkstad gemacht;:::
     
Thema:

motor spinnt

Die Seite wird geladen...

motor spinnt - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Funkschlüssel entriegelt nicht Uhr spinnt

    Funkschlüssel entriegelt nicht Uhr spinnt: Hallo Ford-Freunde, seit dem Wochenende habe ich ein nerviges Problem mit meinem Focus. 1. Die Türverriegelung geht nicht mehr per Funk....
  2. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  3. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  4. Anzeige Motortemperatur spinnt (vermutlich)

    Anzeige Motortemperatur spinnt (vermutlich): Stimmt, Fahrzeugtyp fehlt: Fiesta III (GFJ), 1.3 KAT, Bj 93, 0928/788. Hallo zusammen, die Anzeige für die Motortemperatur (genauer wohl des...
  5. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...