motor spinnt

Diskutiere motor spinnt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, Ich habe das problem seit parr monaten schon und habe schon vieles probirt aber noch den fehler net gefunden ! :wuetend:DAS...

  1. #1 gericom, 02.03.2008
    gericom

    gericom Gericom!"

    Dabei seit:
    29.02.2008
    Beiträge:
    51
    Zustimmungen:
    0
    Hallo,
    Ich habe das problem seit parr monaten schon und habe schon vieles probirt aber noch den fehler net gefunden !
    :wuetend:DAS PROBLEM::wuetend:
    Der motor läuft wenn ich denn anschalte erst so 1-2 min normal und dann fängt der an so mit denn drech zahlen hoch und runter zu gehen.
    Das heißt normal steht der bei 1000umdrechungen und dann geht der runter auf 500 und dann rückelt der sich hoch und runter das macht der aber fast immer und immer öfter auch wenn der wagen rolt und ich die kuplung trete weis einer wo und was das ist?


    angaben zum auto:
    Ist 1,4 motor benziner
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 02.03.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Mal die Suchfunktion benutzen, dazu gibt es unzählige Beiträge, besonders im Escort und Fiesta Bereich...
     
  4. #3 gericom, 02.03.2008
    gericom

    gericom Gericom!"

    Dabei seit:
    29.02.2008
    Beiträge:
    51
    Zustimmungen:
    0
    ja habe ich und ich sas da gestern den ganzen abend dran weis net stand da net so viel drüber
     
  5. #4 Es-Classe, 02.03.2008
    Es-Classe

    Es-Classe Guest

    Könnte der Leerlaufsteller (heisst auch Leerlaufluftregelventil/Leerlaufregler) sein.
     
  6. #5 gericom, 02.03.2008
    gericom

    gericom Gericom!"

    Dabei seit:
    29.02.2008
    Beiträge:
    51
    Zustimmungen:
    0
    denn habe ich schon ausgewechselt der ist es net
     
  7. #6 Fastdriver, 02.03.2008
    Fastdriver

    Fastdriver Guest

    -Kühlmitteltemperaturfühler defekt (Messen)
    -Zündkabel beschädigt (auch Messen)
    -Motorkabelbaum Kontaktprobleme oder Oxidierte Kabel (durchmessen und auch öffnen)
    -Falschluft im Ansaugsystem (mal mit Bremsenreiniger absprühen)
    -PCM Steuergerät defekt (Wassereindrang, oder will einfach nimmer)
    -Zentralelektrikbox Kontaktfehler ( meißt oxidierte Kontaktplatine)

    Dann mach dich mal an die Arbeit;)
     
  8. #7 MyRanger, 02.03.2008
    MyRanger

    MyRanger Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    226
    Zustimmungen:
    1
    Fahrzeug:
    US Ford Ranger 87 Bj und 79ziger Ford Bronco 351 CUI
    Beim Kumpel war es die CEB, äh meine ZEB, sind ja in Deutschland.



    MyRanger
     
  9. #8 Fanatic7, 03.03.2008
    Fanatic7

    Fanatic7 Guest

    Okay selbes Prob, hab allerdings schon einiges von dem was Fastdriver aufgezählt hat durchgecheckt.
    Ich bin mit mein Latein am Ende mir fällt echt nix mehr ein.
    Ab und an mein ich an der Ampel mein Auto geht mir aus???
    Dann läuft er wieder ohne Probleme. is echt verhext. Hmm naja da hilft nur suchen...
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. meckie

    meckie Spritsparer

    Dabei seit:
    17.01.2008
    Beiträge:
    389
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier, MK2, 74kW
    Haste den komplett gewechselt? Hatte auch mal nen 1,4er Escort. Kann mich dunkel dran erinnern das das Ventil ein mechanisches Teil und ein elektr. Teil hat. Bei mir lags immer am mech. Teil. Kann man Ausbauen, reinigen und leicht einölen. Beim anschrauben unbedingt auf die Dichtung zum Kopf achten!
     
  12. #10 gericom, 07.03.2008
    gericom

    gericom Gericom!"

    Dabei seit:
    29.02.2008
    Beiträge:
    51
    Zustimmungen:
    0
    wurde von einer werkstad gemacht;:::
     
Thema:

motor spinnt

Die Seite wird geladen...

motor spinnt - Ähnliche Themen

  1. Mondeo 4 Facelift (Bj. 10-**) BA7 Motor ruckelt Verbrauch hoch

    Motor ruckelt Verbrauch hoch: Hallo Bin neu hier im Forum. Ich habe ein Problem mit meinem Mondeo 2.0 Tdci. Es ist so das der Motor manchmal komisch läuft er nimmt Gas an...
  2. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...
  3. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...
  4. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...