Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor spring morgens sehr schlecht an!!!

Diskutiere Motor spring morgens sehr schlecht an!!! im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo! Ich fahre einen Ford Fiesta (JH1, EZ 7/2008, 1,3 ltr., 51 kw, 130.000 KM Laufleistung) mit dem ich immer zufrieden war nur leider macht er...

  1. #1 Wuschel..., 12.07.2015
    Wuschel...

    Wuschel... Neuling

    Dabei seit:
    12.07.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    JH1
    EZ. 07/2008
    1,3 Ltr. 51 kw
    Hallo!

    Ich fahre einen Ford Fiesta (JH1, EZ 7/2008, 1,3 ltr., 51 kw, 130.000 KM Laufleistung) mit dem ich immer zufrieden war nur leider macht er in letzter Zeit ein paar Mucken...

    Nur Morgens beim starten, muss ich mindestens 2-3 mal Orgeln damit er anspringt, dann ist die Leerlaufdrehzahl für einen kurzen Moment sehr unregelmäßig.
    Hat man ihn ein Stück gefahren und stellt den Motor ab und man startet ihn dann wieder, dann ist alles einwandfrei!!!

    Dieser Fehler ist nur Morgens bzw. sofern der Motor kalt ist.

    1. Besuch in einer Ford-Werkstatt, die haben dann die Zündkerzen, Zundkabel sowie die Zündspule gewechselt, danach sollte es besser werden aber keine Besserung!!!

    2. Besuch in einer Ford-Werkstatt, dann wurde die Batterie getauscht, nichts hat sich getan... alles beim alten!!!

    3. Besuch in einer Ford-Werkstatt, dann wurde ein Sensor an der Ansaugbrücke getauscht (Sensor Saugrohrdruck), nun springt er noch schlechter an wie vorher!!!
    Hinzu kommt jetzt die Fehlermeldung im Display beim Tacho: Kühlmittel überhitzt - Bedienungsanleitung ansehen!!!
    Geht aber innerhalb weniger Sekunden dann wieder auf normal Temperatur.

    Lt. Ford-Werkstatt war im Fehlerspeicher nie ein Fehler drin...

    Hat vielleicht von Euch jemand einen Tip woran es liegen kann???
    Es kostet ja auch immer was und der Fehler wird nicht behoben, ist hja wie ein Fass ohne Boden...

    Viele Grüße
     
  2. #2 vanguardboy, 12.07.2015
    Zuletzt bearbeitet: 12.07.2015
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.147
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Dein kuhlmitteltemp Sensor ist defekt. Anzeichen dafür das dein Kühlmittel beim Start überhitzt sein soll und das schlechte anspringen. Ließ oder lass mal die werte der Kühlmitteltemp vor dem Kaltstart auslesen ob die mit der umgebungstemp. Ubereinstimmen. Aber das Anzeichen für ein defekt gibt es schon.

    Du kannst dir auch ein obd2 auslesegerat besorgen z.b das elm327 für 15euro via smartphone kann man den fehlerspeicher und die kuhlwassertemp.etc Auslesen.
     
  3. #3 Wuschel..., 12.07.2015
    Wuschel...

    Wuschel... Neuling

    Dabei seit:
    12.07.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    JH1
    EZ. 07/2008
    1,3 Ltr. 51 kw
    Hallo Vanguardboy!

    Das werde ich am Montag mal gleich machen lassen, vielleicht liegt es ja daran...

    Schönen Sonntag Dir noch.
     
Thema:

Motor spring morgens sehr schlecht an!!!

Die Seite wird geladen...

Motor spring morgens sehr schlecht an!!! - Ähnliche Themen

  1. motor soll nicht anspringen

    motor soll nicht anspringen: Hallo, mein Fiesta Bj 98 soll erstmal Öl pumpen bevor er anspringt. Nun ist an der Ansaugbrücke ein Ventil. Wofür weiss ich nicht genau. 2 Kabel...
  2. Motor wird nicht richtig warm – 100 PS / Benzin / Automatik

    Motor wird nicht richtig warm – 100 PS / Benzin / Automatik: Auf meinem Arbeitsweg von ca. 12km habe ich erst einen kleinen Anstieg von ca. 5,5km, dann eine steile Abfahrt von ca. 2,5km und zum Schluss geht...
  3. Springen an der hinterachse

    Springen an der hinterachse: meine Frau fährt seit heute ein ka 1.3 bj 2003 mir ist aufgefallen das der wagen bei Unebenheiten hinten springt ( reifen ) die Feder sieht in...
  4. F-150 & Größer (Bj. 2004–2008) Unruhiger Motorlauf bei kalten Motor , Fehlzündung Zylinder 3

    Unruhiger Motorlauf bei kalten Motor , Fehlzündung Zylinder 3: Hallo Freunde, da ich so langsam mit meinem Latein am Ende bin stelle ich nun mal meine Problematik hier im Forum ein und hoffe das mir jmd....
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Leistungsverlust wenn Motor kalt ist?

    Leistungsverlust wenn Motor kalt ist?: Hallo Leute folgendes ist mir geschehen: Vor einer Woche am Samstag bin ich einmal im 2. Gang auf ca 3500 Umdrehungen beschleunigt (Motor war...