Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor spring schlecht an.

Diskutiere Motor spring schlecht an. im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute. könnt ihr mir helfen? Ich habe einen Mondeo aus 2000 mit V6 Motor. Immer wenn der Motor warm ist spring er schlecht an und...

  1. jatu2

    jatu2 Neuling

    Dabei seit:
    08.02.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo Leute.

    könnt ihr mir helfen?
    Ich habe einen Mondeo aus 2000 mit V6 Motor. Immer wenn der Motor warm ist spring er schlecht an und schüttelt sich sehr stark. Erst durch mehrmals Gas geben fäng er sich wieder. Im kalten spring er top an.


    Bitte helft mir, was kann das sein.:gruebel:
     
  2. #2 blue-shadow, 12.12.2009
    blue-shadow

    blue-shadow Guest

    könnte vielleicht der Kühlmitteltemperaturfühler defekt sein
     
  3. jatu2

    jatu2 Neuling

    Dabei seit:
    08.02.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Vielen dank für die Antwort. Werde ich mal überprüfen. Frohes Fest :)
     
  4. #4 swennadine, 17.12.2009
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    244
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Hallo,

    lasse mal den Fehlerspeicher auslesen. Trotzdem vorab mal ein paar vermutungen

    - Abgasrückführung prüfen
    - Leerlaufsteller prüfen
    - Zündung und Einspritzung prüfen lassen
    - Ansaugsystem auf Dichtheit prüfen

    Hoffe ich konnte dir helfen.
    Gruß
     
  5. jatu2

    jatu2 Neuling

    Dabei seit:
    08.02.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo. Gesundes neues wünsche ich erstmal. Danke für die Info, ich werde mal zu Ford fahren um den Fehlerspeicher auslesen lassen. Gruß
     
Thema:

Motor spring schlecht an.

Die Seite wird geladen...

Motor spring schlecht an. - Ähnliche Themen

  1. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  2. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  3. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  4. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  5. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...