Escort 5 (Bj. 90-92) GAL/ALL/AVL Motor springt absolut nicht an.

Diskutiere Motor springt absolut nicht an. im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hey leute. Hab gestern ne 1.6 8V mit EFI Ansaugbrücke geschenkt bekommen. So nun springt der motor nicht an. Sprit kriegt er, Zündfunke ist...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Murdoc

    Murdoc Kleines Licht

    Dabei seit:
    21.09.2008
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2005, 1.4
    Hey leute.

    Hab gestern ne 1.6 8V mit EFI Ansaugbrücke geschenkt bekommen.
    So nun springt der motor nicht an.
    Sprit kriegt er, Zündfunke ist auf allen vier Kerzen da.
    Anlasserdreht, will kurz anspringen (Mäusekino geht aus aber gleich wieder an) aber geht dann gleich wieder aus.

    Weiß nicht weiter, brauch bitte bitte hilfe.
    Jeder tipp könnte Gold wert sein.

    danke.
    Mfg Murdoc
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Volks_held_2000, 23.11.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    Sind die Steuerzeiten ok?
     
  4. Murdoc

    Murdoc Kleines Licht

    Dabei seit:
    21.09.2008
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2005, 1.4
    Buuh ob die hinhauen weis ich nicht, aber da leider kein gerät für.
    Hab ihn ja nicht mal durch anschleppen anbekommen.
     
  5. #4 Volks_held_2000, 23.11.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    Brauchst auch kein Gerät dafür. Mach die Zahnriemenabdeckungen runter, heb ihn vorne frei und dann dreh an der Kurbelwele bis die Markierung (an der Kurbelwelle und Nockenwellenrad) fluchten.

    bzw. Du kannst auch die Zündkerze vom 1ten Zylinder rausschrauben, und nen laaaaangen Schraubenzieher reinstecken und dann an der Kurbelwelle drehen bis der Schraubenzieher ganz oben is und dann schaust ob die markierung auf Kurbelwelle und Nockerad stimmt.
     
  6. Murdoc

    Murdoc Kleines Licht

    Dabei seit:
    21.09.2008
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2005, 1.4
    Also, haben uns jetzt die mühe gemacht und denn zylinderkopf runtergebaut.
    Der kopf ansich sieht noch voll in ordnung aus.
    Aber aus irgendeinem grund bringen die kolben (alle 4) ganze feine späne mit nach oben.
    Und an der dichtung hat man deutlich spuren von wasser gesehen und obwohl die dichtung intakt ist ist sie undicht.

    Wahrscheinlich hat es dieser motor erlebt gehabt.
    Schade.:weinen2::weinen2::weinen2:
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Murdoc, 03.12.2009
    Zuletzt bearbeitet: 03.12.2009
    Murdoc

    Murdoc Kleines Licht

    Dabei seit:
    21.09.2008
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2005, 1.4
    Hab jetzt bei biete was für euch.

    Will keine ärger oder stress verursachen.

    Sorry
     
  9. #7 Mr. Binford, 03.12.2009
    Mr. Binford

    Mr. Binford Guest

    Sowas bitte im Bietebereich regeln, soll ich hier damit dicht machen?
     
Thema:

Motor springt absolut nicht an.

Die Seite wird geladen...

Motor springt absolut nicht an. - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt nicht mehr an

    Springt nicht mehr an: Hallo zusammen Ich bin neu hier im Forum und hoffe das ich hier vielleicht etwas hilfe finde. Zuerst mal etwas zu dem Problem was ich habe. Mein...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor Stirbt ab

    Motor Stirbt ab: Hallo Freunde der Pflaume ich habe da seid einiger Zeit ein Problem mit meinen Focus mk1 bj 2001 und komm nicht mehr Weiter Also beim starten ist...
  3. 2.0 TDCI springt sehr schlecht an bei Kälte

    2.0 TDCI springt sehr schlecht an bei Kälte: Hallo, mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Eco Mode Fahrten mit kaltem Motor

    Eco Mode Fahrten mit kaltem Motor: Hallo Ford-Gemeinde! Ich hoffe es kann mir jemand weiterhelfen. Ich fahre täglich 120 km (60 km morgens und 60 km abends). Aber laut...
  5. Motor Steuerung

    Motor Steuerung: Hallo zusammen Ich habe da ein Problem mit meinem Ford c-max 1,6 l ist etwas länger aber bitte durchlesen und wen möglich Tipps geben Letzte...
Status des Themas:
Es sind keine weiteren Antworten möglich.