Motor springt an und geht direkt wieder aus -> Duratec VE

Diskutiere Motor springt an und geht direkt wieder aus -> Duratec VE im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hi. Also ich muss dann schon wieder mal nerven. Also der V6 "läuft" endlich. Er spring an läuft kurz ganz normal ca. höchstens 5 sek. und geht...

  1. #1 fpm-gies, 26.01.2008
    fpm-gies

    fpm-gies möchtegern Geselle

    Dabei seit:
    05.01.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Hi.
    Also ich muss dann schon wieder mal nerven. Also der V6 "läuft" endlich.
    Er spring an läuft kurz ganz normal ca. höchstens 5 sek. und geht dann wieder aus. Nimmt kein Gas an und nichts. Bei schwerem Fuss geht er direkt wieder aus.
    HFM isses nich...

    Thx schon mal im vorraus
     
  2. #2 fpm-gies, 27.01.2008
    fpm-gies

    fpm-gies möchtegern Geselle

    Dabei seit:
    05.01.2008
    Beiträge:
    21
    Zustimmungen:
    0
    weiß keiner weiter?
     
  3. #3 MucCowboy, 28.01.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.799
    Zustimmungen:
    1.893
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Was ist HFM?

    Läuft die Benzinpumpe?

    Grüße
    Uli
     
  4. #4 fpm-gies, 28.01.2008
    fpm-gies

    fpm-gies möchtegern Geselle

    Dabei seit:
    05.01.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Luftmassenmesser.

    Ja, hatten sogar ma ne Pumpe von nem V8 AMG Mercedes drin. Selbes Sympton.

    Gruß Flo
     
  5. #5 petomka, 28.01.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    51
    hat der Motor eine Abgasrückführung? ist die evtl permanet offen? oder wird permanent bei laufenden Motor angesteuert?
     
  6. #6 MucCowboy, 28.01.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.799
    Zustimmungen:
    1.893
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Nur zur Info: Der heißt bei Ford MAF (mass air flow). ;)
     
  7. #7 fpm-gies, 29.01.2008
    fpm-gies

    fpm-gies möchtegern Geselle

    Dabei seit:
    05.01.2008
    Beiträge:
    21
    Zustimmungen:
    0
    EGR weiß ich nich. Hab ich noch nich nach geguckt.
    Könnte man das vermuten?

    Aber das Problem ist, dass er viel zu fett läuft meiner Meinung nach. Stinkt extrem nach Benzin.

    Hatte noch ne Vermutung, dass es der Temp. Geber sein könnte. Hab den NTC aber vorhin durchgemessen und die Leitungen auch und er scheint i. O.

    @ muc weiß. Arbeite doch auch bei Ford... ;) Wollts nur n bisschen verallgemeinern

    Gruß Flo
     
  8. #8 petomka, 29.01.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    51
    springt kurz an und geht wieder aus - möglich wäre es schon, beim starten steht frischluft zur Verfügung und wenn er läuft, saugt er die Abgase wieder an und geht aus, dazu würde auch passen das er nach Sprit stinkt.
     
  9. #9 fpm-gies, 29.01.2008
    fpm-gies

    fpm-gies möchtegern Geselle

    Dabei seit:
    05.01.2008
    Beiträge:
    21
    Zustimmungen:
    0
    klingt logisch...

    moment geh grad ma den unterdruckschlauch abziehen... :lol:
     
  10. #10 petomka, 30.01.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    51
    wo parkst du? :)

    hat es was gebracht?
     
  11. #11 fpm-gies, 30.01.2008
    fpm-gies

    fpm-gies möchtegern Geselle

    Dabei seit:
    05.01.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Habs gestern abend leider nich mehr geschafft... Heute mittag aber...

    In einer Kugel- und Bombengeschützter Garage. Aber findest den Motor nich. Is nämlich nich in nem mondeo... ;)
     
  12. #12 fpm-gies, 03.02.2008
    fpm-gies

    fpm-gies möchtegern Geselle

    Dabei seit:
    05.01.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Weiß keiner weiter?

    Is echt wichtig und unter Zeitdruck
     
  13. #13 fpm-gies, 10.02.2008
    fpm-gies

    fpm-gies möchtegern Geselle

    Dabei seit:
    05.01.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Hab noch einiges versucht. Läuft leider immer noch nicht.
     
Thema: Motor springt an und geht direkt wieder aus -> Duratec VE
Besucher kamen mit folgenden Suchen
  1. mk3 sprigt an und geht direkt wieder aus

    ,
  2. ford motor springt warm nicht an geht wieder aus

    ,
  3. ford mondeo mk2 geht sofort wieder aus

    ,
  4. Ford transit 2005 startet und geht gleich wieder aus,
  5. mondeo sprigt an geht wieder aus,
  6. ford transit springt an und geht wieder aus,
  7. ford mondeo 2008 geht einmal aus beim starten,
  8. ford s-max springt kurtz an und geht aus,
  9. ford s-max startet und geht wieder aus,
  10. mondeo mk4 geht gleich wieder aus,
  11. ford focus mk2 2.0 springt an geht sofort wieder aus,
  12. Ford springt an und geht gleich wieder aus,
  13. ford fusion motor geht beim starten direkt wieder aus,
  14. Ford Fiesta springt an und geht gleich wieder aus,
  15. mondeo mk3 springt nur kurz,
  16. kuga springt an und geht wieder aus,
  17. ford focus tdci diesel springt an geht sofort wieder aus abgaswolke
Die Seite wird geladen...

Motor springt an und geht direkt wieder aus -> Duratec VE - Ähnliche Themen

  1. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY motor springt überhaupt nicht an

    motor springt überhaupt nicht an: Hallo Leute, hab ein etwas grösseres Problem: Mein Mond 3 Bj 01 springt nicht an. Sämtliche Kontrollleuchten gehen an und die die ausgehen sollen...
  3. Eco Boost Motor geht einfach aus und springt sofort wieder an

    Eco Boost Motor geht einfach aus und springt sofort wieder an: Moin Moin und Hallo erst mal!! Hab nen Mondeo Turnier 2.0 EcoBoost 240PS von 2011 Der Dicke hatte in letzter Zeit sporadisch das Problem, dass er...
  4. Motor springt nach kurzer Pause nicht an!!!

    Motor springt nach kurzer Pause nicht an!!!: Hallo zusammen, wenn ich dem Wagen kurz (1-5 Minuten) geparkt habe springt der Motor nicht mehr an. Die Temperaturanzeige geht, wenn ich die...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor ruckelt beim Gasgeben, Tacho springt

    Motor ruckelt beim Gasgeben, Tacho springt: Hallo zusammen, unser Ford Focus 1999 macht seit 3-4 Wochen Probleme beim Gasgeben. Wenn man etwas mehr als nur leicht gasgibt, dann ruckelt der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden