Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor springt auf Benzin nicht mehr an !!! Auf Gas läuft er!!

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Mondeo71, 14.07.2009.

  1. #1 Mondeo71, 14.07.2009
    Mondeo71

    Mondeo71 Benutzer

    Dabei seit:
    05.05.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    S-Max 2,0 TDCI BJ. 2006
    Hallo, wer kann mir helfen??

    Bei meinem Mondeo Bj.2001, 2,5l V6 Springt der Motor nicht mehr an. Da ich auch eine Gasanlage verbaut habe, habe ich auf Gas umgestellt und der Motor srang sofort an.

    Meine vermutung ist das irgendwas mit der Kraftstoffzufuhr nicht stimmt, die Benzinpumpe läuft glaube ich nicht, habe zumindestens nicht gehört.

    Hat jemand erfahrungen, und kann mir diesbezüglich weiterhelfen????

    Habe auch schon nach der Sicherung geschaut und nach dem Sicherheitsschalter!!

    Vielen Dank schon mal im voraus, Gruß Marcel
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 14.07.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.097
    Zustimmungen:
    100
    Fahrzeug:
    FoFo 2008 2,5T
    Die mußt du kurz surren hören wenn du die Zündung einschaltest, schau mal ob sie das tut.

    Wenn sie nicht surrt kann es an der Sicherung liegen oder am Crash-Schalter der Benzinpumpe. Der Schalter sitzt links im Fahrerfußraum hinter der Verkleidung, da müßte es ein Loch haben wo du reinfassen kannst, schau mal ob du den roten Knopf runterdrücken kannst.
     
  4. #3 Schwally, 14.07.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    startet der wagen nicht immer auf benzin? (also so kenn ich das nur..)
    von daher.. vllt liegts ja doch an etwas anderem.. (wobei ich nich wirklich wüsste woran..)

    bzw.. was machst im kalten zustand? da ist das kühlwasser doch noch nich warm genug fürs gas..
     
  5. #4 MucCowboy, 14.07.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.073
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Gas-Fahrzeuge können theoretisch auch direkt mit Gas starten. Viele Gas-Anlagen-Hersteller erlauben aber erst den Wechsel auf Gas wenn der Motor warm ist. Das ist eine reine Vorsichtsmaßnahme, um dem Gasbetrieb optimale Bedingungen zu bieten. Zwingend nötig ist es aber nicht.

    @Mondeo71: Was macht der Wagen, wenn Du auf Gas fährst und dann auf Benzin umschaltest? Läuft er weiter oder geht er aus?

    Wechsle mal das Benzinpumpenrelais im Motorsicherungskasten aus, z.B. gegen das von der Hupe (dürfte das gleiche sein) - nur testweise natürlich. Dann besser?

    Grüße
    Uli
     
  6. #5 MainCoon, 14.07.2009
    MainCoon

    MainCoon Wetzeisentreiber

    Dabei seit:
    24.08.2008
    Beiträge:
    352
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2 Bj.2008 2.0l LPG
    Tankst du deinen Benzintank immer voll, oder fährst du ihn leer umher?
    Ich weiß jetzt nicht, wo die Benzinpumpe bei dem Mondeo liegt, aber wenn sie im Tank liegt, mag sie es gar nicht, wenn sie trocken läuft.
    Viele Grüße Mainy
     
  7. #6 Mondeo71, 15.07.2009
    Mondeo71

    Mondeo71 Benutzer

    Dabei seit:
    05.05.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    S-Max 2,0 TDCI BJ. 2006
    Hallo Leute ja vielen Dank für eure meinungen, ich habe schon einiges probiert, crashschalter ist gedrückt, Pumpenrelais getauscht, aber die ****** pumpe läuft nicht.
    Strom kommt aber am stecker an, daher denke ich das die Pumpe defekt ist !!

    Man kann meine Gasanlage bei eingeschalteter zündung direkt auf gas umstellen und dann mit Gas starten, aber man sollte dies nur im notfall tun, so wie ich Gestern morgen!!
    Meinen Tank lasse ich immer so viertel bis halb voll .

    Danke , viele grüße
     
  8. #7 MucCowboy, 15.07.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.073
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Die Pumpe sitzt im Tank. Und dass sie im Kraftstoff baden muss, weil sie damit geschmiert werden will, wäre mir absolut neu. Das Teil ist komplett hermetisch gekapselt. Wenn Schmierung, dann durch den durchgepumpten Kraftstoff direkt.

    Grüße
    Uli
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 MainCoon, 15.07.2009
    MainCoon

    MainCoon Wetzeisentreiber

    Dabei seit:
    24.08.2008
    Beiträge:
    352
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2 Bj.2008 2.0l LPG
    Ja, so ist es besser ausgedrückt.
    Viele Grüße Mainy
     
  11. #9 Mondeo71, 15.07.2009
    Mondeo71

    Mondeo71 Benutzer

    Dabei seit:
    05.05.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    S-Max 2,0 TDCI BJ. 2006
    Hi Leute,

    mein Mondeo läuft wieder, sowohl als auf Benzin und auch auf Gas !!!
    Die Ursache war eine defekte Kraftstoffpumpe !!!

    Vielen dank nochmal an alle die sich an der diskussion beteiligt haben , Grüße Marcel
     
Thema:

Motor springt auf Benzin nicht mehr an !!! Auf Gas läuft er!!

Die Seite wird geladen...

Motor springt auf Benzin nicht mehr an !!! Auf Gas läuft er!! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...