Motor springt bei Kälte schlecht an

Diskutiere Motor springt bei Kälte schlecht an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, mein Focus, BJ 06/03, 1.6 ZETEC Motor, 101 PS, springt seit neuem Morgens schlecht an. Ich muss ein paar mal probieren, bis er anspringt,...

  1. #1 schwenn2000, 27.11.2007
    Zuletzt bearbeitet: 27.11.2007
    schwenn2000

    schwenn2000 Neuling

    Dabei seit:
    27.11.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    mein Focus, BJ 06/03, 1.6 ZETEC Motor, 101 PS, springt seit neuem Morgens schlecht an. Ich muss ein paar mal probieren, bis er anspringt, läuft dann aber problemlos. Auch in warmen Zustand springt er ohne Probleme an. Nur im kalten Zustand muss ich 4-5 mal probieren, mit leicht Gas geben gehts besser. Ford sagt, es könnte ein Regelventil sein, weiss es aber nicht, also teures suchen. Die Batterie ist im Top Zustand, daran liegt es nicht.

    Kann mir jemand ein paar Tips dazu geben?

    Schonmal Vielen Dank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GOODYEAR, 27.11.2007
    GOODYEAR

    GOODYEAR Forum As

    Dabei seit:
    23.08.2007
    Beiträge:
    586
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk1 Stufe
    Orion Mk2
    Also ich würde dir empfehlen die batterie in styropor oder sone wärmeeinlagen einzupacken , des mache ich seit jahren wenn es kalt wird un die motoren springen 1a an :top1:. Bei meinem war es genauso als ich die Batterie noch nicht eingepackt hatte
     
  4. #3 FoFo305, 27.11.2007
    FoFo305

    FoFo305 einzelstück...

    Dabei seit:
    30.04.2007
    Beiträge:
    380
    Zustimmungen:
    1
    Fahrzeug:
    MK2, 2006, TDCI
    Sers,

    das mit der Batterie einpacken ja klingt gut alter trick von Opa...
    gruß Stephan
     
  5. #4 GOODYEAR, 27.11.2007
    GOODYEAR

    GOODYEAR Forum As

    Dabei seit:
    23.08.2007
    Beiträge:
    586
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk1 Stufe
    Orion Mk2
    jup , is imma gut , klappte schon bei meinem mondi , der weg muste wegen geplatzten bremszylindern usw wäre zu viel zu aufzählen surrte aba noch wie ne biene , naja wenn reperatur zu teuer is nech :weinen2:
     
  6. Storm

    Storm Guest

    lässt du den Styropor nur beim Start dann drin oder lässt du es konstant auch bei Fahrten drin?!

    gruss...kannst du davon mal ein bild machen, bitte?!
     
  7. mattis

    mattis Forum As

    Dabei seit:
    15.07.2007
    Beiträge:
    695
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier, 1.8B, EZ: 09/2006
    Gibt es so Überzieher passend für den Focus fertig zu kaufen?
     
  8. area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    0
    bei atu und sonst im autozubehör, nicht für den focus speziefisch aber batterie speziefisch. oder zumindest in universalgrößen
     
  9. Chuck

    Chuck Benutzer

    Dabei seit:
    30.11.2007
    Beiträge:
    66
    Zustimmungen:
    0
    Hallo

    also ich würde erstmal dein Leerlaufregelventil mit Bremsenreiniger richtig sauber machen und richtig ausblasen. Das heißt einfach mal reinigen zu 90% läuft er dann wieder bei dem Motor kommt man eigentlich auch gut dran oder du machst es gleich neu aber sauber machen hilft meistens.

    Das mit der Batterie bringt meistens nicht viel.

    Mfg Chrstian
     
  10. #9 schwenn2000, 30.11.2007
    schwenn2000

    schwenn2000 Neuling

    Dabei seit:
    27.11.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    das mit dem Leerlaufregelventil klingt gut. Das müsste ich hinbekommen, aber wo sitzt das Ding denn?
     
  11. #10 atze0072001, 30.11.2007
    atze0072001

    atze0072001 Benutzer

    Dabei seit:
    25.09.2005
    Beiträge:
    37
    Zustimmungen:
    0
    was soll denn der scheiß. die batterie einpacken. wenn das auto kalt ist, ist es kalt und die batterie auch. sie wird langsamer warm wenn sie schön eingepackt ist, na toll. das ist das allerletzte zubehör was ich kaufen würde. den sinn dieses zubehörs konnte nicht mal ATU erklären auf nachfrage.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Chuck

    Chuck Benutzer

    Dabei seit:
    30.11.2007
    Beiträge:
    66
    Zustimmungen:
    0
    das ding sitz am Ansaugkrümmer nähe der Drosselklappe. Das Ventil ist silber mit zwei kleinen Schrauben fest 8ter Kopf haben die glaube ich und ein Stecker mit zwei Kabel ist da nur dran.

    Mfg Christian
     
  14. #12 schwenn2000, 03.12.2007
    schwenn2000

    schwenn2000 Neuling

    Dabei seit:
    27.11.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Ich habe das Ventil ausgebaut und gereinigt, eingebaut und gestartet...und siehe da....er lief sofort rund und sprang auch sofort an. Vielen Dank für den tollen Tip.....:top1:
     
Thema:

Motor springt bei Kälte schlecht an

Die Seite wird geladen...

Motor springt bei Kälte schlecht an - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  4. C-MAX (Bj. 07-10) DM2 Alle Lampen an und Motor System Fehler

    Alle Lampen an und Motor System Fehler: Hallo Mein C-Max 1.8 Benziner, 125PS, Bj.07 hat seit ein paar Tagen folgendes Problem: Während der Fahrt gehen im Kombiinstrument alle Lampen an...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor Klackert beim Kaltstart Extrem + Fehlzündungen

    Motor Klackert beim Kaltstart Extrem + Fehlzündungen: Hallo, frage hier für einen Kumpel.. Erstmal zum Fahrzeug : Ford Fiesta V 1.4 16v Zetec-S Ei DOHC 80 PS Baujahr 2008 Km Stand: 150.000 Zahnriemen...