Motor springt bei Kälte schlecht an

Diskutiere Motor springt bei Kälte schlecht an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, mein Focus, BJ 06/03, 1.6 ZETEC Motor, 101 PS, springt seit neuem Morgens schlecht an. Ich muss ein paar mal probieren, bis er anspringt,...

  1. #1 schwenn2000, 27.11.2007
    Zuletzt bearbeitet: 27.11.2007
    schwenn2000

    schwenn2000 Neuling

    Dabei seit:
    27.11.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    mein Focus, BJ 06/03, 1.6 ZETEC Motor, 101 PS, springt seit neuem Morgens schlecht an. Ich muss ein paar mal probieren, bis er anspringt, läuft dann aber problemlos. Auch in warmen Zustand springt er ohne Probleme an. Nur im kalten Zustand muss ich 4-5 mal probieren, mit leicht Gas geben gehts besser. Ford sagt, es könnte ein Regelventil sein, weiss es aber nicht, also teures suchen. Die Batterie ist im Top Zustand, daran liegt es nicht.

    Kann mir jemand ein paar Tips dazu geben?

    Schonmal Vielen Dank
     
  2. #2 GOODYEAR, 27.11.2007
    GOODYEAR

    GOODYEAR Forum As

    Dabei seit:
    23.08.2007
    Beiträge:
    590
    Zustimmungen:
    2
    Fahrzeug:
    Focus Mk1 Kompressor
    Focus MK2 ST
    Also ich würde dir empfehlen die batterie in styropor oder sone wärmeeinlagen einzupacken , des mache ich seit jahren wenn es kalt wird un die motoren springen 1a an :top1:. Bei meinem war es genauso als ich die Batterie noch nicht eingepackt hatte
     
  3. #3 FoFo305, 27.11.2007
    FoFo305

    FoFo305 einzelstück...

    Dabei seit:
    30.04.2007
    Beiträge:
    380
    Zustimmungen:
    3
    Fahrzeug:
    MK2, 2006, TDCI
    Sers,

    das mit der Batterie einpacken ja klingt gut alter trick von Opa...
    gruß Stephan
     
  4. #4 GOODYEAR, 27.11.2007
    GOODYEAR

    GOODYEAR Forum As

    Dabei seit:
    23.08.2007
    Beiträge:
    590
    Zustimmungen:
    2
    Fahrzeug:
    Focus Mk1 Kompressor
    Focus MK2 ST
    jup , is imma gut , klappte schon bei meinem mondi , der weg muste wegen geplatzten bremszylindern usw wäre zu viel zu aufzählen surrte aba noch wie ne biene , naja wenn reperatur zu teuer is nech :weinen2:
     
  5. Storm

    Storm Guest

    lässt du den Styropor nur beim Start dann drin oder lässt du es konstant auch bei Fahrten drin?!

    gruss...kannst du davon mal ein bild machen, bitte?!
     
  6. mattis

    mattis Forum As

    Dabei seit:
    15.07.2007
    Beiträge:
    698
    Zustimmungen:
    8
    Fahrzeug:
    Ford Focus Turnier, 1.8B, EZ: 09/2006
    Gibt es so Überzieher passend für den Focus fertig zu kaufen?
     
  7. area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    3
    bei atu und sonst im autozubehör, nicht für den focus speziefisch aber batterie speziefisch. oder zumindest in universalgrößen
     
  8. Chuck

    Chuck Benutzer

    Dabei seit:
    30.11.2007
    Beiträge:
    67
    Zustimmungen:
    0
    Hallo

    also ich würde erstmal dein Leerlaufregelventil mit Bremsenreiniger richtig sauber machen und richtig ausblasen. Das heißt einfach mal reinigen zu 90% läuft er dann wieder bei dem Motor kommt man eigentlich auch gut dran oder du machst es gleich neu aber sauber machen hilft meistens.

    Das mit der Batterie bringt meistens nicht viel.

    Mfg Chrstian
     
  9. #9 schwenn2000, 30.11.2007
    schwenn2000

    schwenn2000 Neuling

    Dabei seit:
    27.11.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    das mit dem Leerlaufregelventil klingt gut. Das müsste ich hinbekommen, aber wo sitzt das Ding denn?
     
  10. #10 atze0072001, 30.11.2007
    atze0072001

    atze0072001 Benutzer

    Dabei seit:
    25.09.2005
    Beiträge:
    47
    Zustimmungen:
    0
    was soll denn der scheiß. die batterie einpacken. wenn das auto kalt ist, ist es kalt und die batterie auch. sie wird langsamer warm wenn sie schön eingepackt ist, na toll. das ist das allerletzte zubehör was ich kaufen würde. den sinn dieses zubehörs konnte nicht mal ATU erklären auf nachfrage.
     
  11. Chuck

    Chuck Benutzer

    Dabei seit:
    30.11.2007
    Beiträge:
    67
    Zustimmungen:
    0
    das ding sitz am Ansaugkrümmer nähe der Drosselklappe. Das Ventil ist silber mit zwei kleinen Schrauben fest 8ter Kopf haben die glaube ich und ein Stecker mit zwei Kabel ist da nur dran.

    Mfg Christian
     
  12. #12 schwenn2000, 03.12.2007
    schwenn2000

    schwenn2000 Neuling

    Dabei seit:
    27.11.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Ich habe das Ventil ausgebaut und gereinigt, eingebaut und gestartet...und siehe da....er lief sofort rund und sprang auch sofort an. Vielen Dank für den tollen Tip.....:top1:
     
Thema: Motor springt bei Kälte schlecht an
Besucher kamen mit folgenden Suchen
  1. auto springt bei kälte schlecht an

    ,
  2. auto ford ka bei kälte schwer startet warum

    ,
  3. motor springt bei kälte schlecht an

    ,
  4. ford focus tdci springt schlecht an,
  5. ford focus mk3 kälte starten,
  6. ford fiesta springt kalt schlecht an,
  7. Ford Focus springt morgens nicht an,
  8. ford focus bj 1999 springt bei kälte nicht an bei unter 2000 Umdrehungen geht er aus,
  9. ford focus bj 1999 springt bei kälte nicht an,
  10. ford focus startprobleme bei kälte,
  11. ford ka bj.2006 springt kalt schlecht an,
  12. ford focus springt bei kälte schlecht an,
  13. ford focus springt im winter schlecht an,
  14. ford tourneo custom springt bei Kälte schwer an,
  15. Ford Focus bei Kälte springt nicht an,
  16. Auto springt im kalten zustand schlecht an,
  17. Fordmotor startet schlecht bei Kälte,
  18. ford focus springt bei kälte nichtan,
  19. motor startet am morgen nicht kälte,
  20. ford ranger probleme kälte,
  21. kompressor läuft sehr schwer an bei kälte,
  22. auto startet schlecht bei kälte,
  23. http://www.Ford Benziner 2007 springt früh schlecht an,
  24. ford motor springt schlecht an,
  25. auto springt morgens schlecht an
Die Seite wird geladen...

Motor springt bei Kälte schlecht an - Ähnliche Themen

  1. Transit VI (Bj. 06-13) F**6 Motor springt manchmal nicht an

    Motor springt manchmal nicht an: Hallo, ich habe ein Problem mit meinem Transit 2,2TDCI 85PS. Und zwar hat er das Phänomen, das er ab und zu mal nicht anspringt. Also Motor dreht,...
  2. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY motor springt überhaupt nicht an

    motor springt überhaupt nicht an: Hallo Leute, hab ein etwas grösseres Problem: Mein Mond 3 Bj 01 springt nicht an. Sämtliche Kontrollleuchten gehen an und die die ausgehen sollen...
  4. Eco Boost Motor geht einfach aus und springt sofort wieder an

    Eco Boost Motor geht einfach aus und springt sofort wieder an: Moin Moin und Hallo erst mal!! Hab nen Mondeo Turnier 2.0 EcoBoost 240PS von 2011 Der Dicke hatte in letzter Zeit sporadisch das Problem, dass er...
  5. Motor springt nach kurzer Pause nicht an!!!

    Motor springt nach kurzer Pause nicht an!!!: Hallo zusammen, wenn ich dem Wagen kurz (1-5 Minuten) geparkt habe springt der Motor nicht mehr an. Die Temperaturanzeige geht, wenn ich die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden