Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor springt bei Kälte schlecht an

Diskutiere Motor springt bei Kälte schlecht an im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich hoffe das mir jemand helfen kann!?! Folgendes Problem: Sobald es kalt wird, ab5 C°, springt der Motor nur nach langen Orgeln an und...

  1. starex

    starex Neuling

    Dabei seit:
    30.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ,MK2, 1998, 1,8 16V
    Hallo,

    ich hoffe das mir jemand helfen kann!?!

    Folgendes Problem:
    Sobald es kalt wird, ab5 C°, springt der Motor nur nach langen Orgeln an und läuft bis ca. 2000U/min nur auf drei Zylindern, sobald ich den Fuß vom Gas nehme, geht der Motor aus.
    Wird der Motor warm, dann läuft er recht gut.

    Was kann das sein???

    Hoffe auf hilfe.


    Gruß

    Robert M.
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.593
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Schon mal das Forum durchsucht? Du kannst auch den MK1 mit einbeziehen.
    Wird es besser kurz, wenn du mal die Batterie für 1/2h abgeklemmt hast?
     
  3. starex

    starex Neuling

    Dabei seit:
    30.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ,MK2, 1998, 1,8 16V
    Hallo RB
    das mit der Batterie hat nichts gebracht, ich habe im Forum ein ähnliches Problem bei einem Focus gesehen, da war beschrieben den Leerlaufregler zu Reinigen.
    Das werde ich am Wochenende mal testen.
    Bin mal auf das ergebnis gespannt.
    Gruß
    Robert
     
  4. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.327
    Zustimmungen:
    2
    Ich tippe auf Zetec-Syndrom, mal im kalten Zustand die Kompression prüfen. :gruebel:
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich tippe hier jetzt mal auf das falsche öl ;)

    Würde jetzt sagen da is 10W40 öl drauf?

    Dadurch spinnen die Hydros in kaltlauf rum. Mach nen Ölwechsel auf 5W30 mit vernünftigen öl ( also nicht das billigste suchen) und dann denke ich mal geht das nach kurzen einfahren.
     
  6. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.327
    Zustimmungen:
    2
    Das ist natürlich auch möglich. :top1:
     
  7. starex

    starex Neuling

    Dabei seit:
    30.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ,MK2, 1998, 1,8 16V
    Hallo an alle,

    ich habe zur Zeit das 5W 30 von Liqui Molli drauf. Das ist doch Ok. Oder?
    Kann das Problem auch mit dem falschen Ventielspiel zu tun haben? Habe mal nachgemessen, auf einigen Ventielen ist 0,0 mm und einige haben 0,3 mm spiel.
    Ich denke mal Hydros wechseln!!!:wuetend:
     
  8. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Okay das öl ist okay.
     
  9. #9 Maverickdriver, 03.02.2010
    Maverickdriver

    Maverickdriver Benutzer

    Dabei seit:
    15.07.2009
    Beiträge:
    49
    Zustimmungen:
    1
    Fahrzeug:
    Maverick 2006 2,3
    Hallo

    Hat dein Motor einen schwarzen Ventildeckel dann kann man die ventile einstellen.Beim Motor mit silbernem ventildeckel geht das nicht.
    Könnte auch sein das die zündspule hin ist. Wenn sie warm wir dehnsich das innenlben aus und schon läuft er wieder,

    Mfg Maverickdriver:top1:
     
Thema: Motor springt bei Kälte schlecht an
Besucher kamen mit folgenden Suchen
  1. starex probleme kälte

Die Seite wird geladen...

Motor springt bei Kälte schlecht an - Ähnliche Themen

  1. Fiesta 1 (Bj. 76-83) FBD/FBDP Motor identifizieren

    Motor identifizieren: Hallo liebes Formu, dies ist mein erster Post und gleich eine Anfängerfrage :D Ich stehe kurz davor einen MK1 Fiesta von 77(?) zu kaufen und...
  2. Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2

    Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2: Hallo , ich hab seid kurzer Zeit ein Dutton Melos Kit car mit 1300 ´er Kent Motor -Was für ein Rep Handbuch könnt Ihr mir empfehlen ? -Wie...
  3. Umbau Mondeo Mk2 mit Rs200 Motor ???

    Umbau Mondeo Mk2 mit Rs200 Motor ???: Hallo liebe Fordgemeinde;:willkommen: Ich habe mir ein grösseres Projekt vorgenommen :):):) Ich habe meinen Mondi Kombi zwar sehr lieb doch der...
  4. Klackerndes Geräusch vorne wenn kalt

    Klackerndes Geräusch vorne wenn kalt: Hallo zusammen, ich habe ein Problem mit meinem Ford Focus Kombi (Bj. 2009). Da ich nicht die genaue Bezeichnung kenne: HSN und TSN sind:...
  5. C-MAX (Bj. 03-07) DM2 Motor dröhnt

    Motor dröhnt: Hallo zusammen. Ich brauche mal eure Erfahrungen und Ideen. Und zwar dröhnt mein c-max ziemlich laut im Innenraum während der Fahrt. Gehe ich vom...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden