Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt bei kalter Temperatur nicht an

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von bombi, 21.04.2012.

  1. bombi

    bombi Neuling

    Dabei seit:
    21.04.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier. Bj.2004
    1,6
    Hallo!!
    ich habe ein problem mit meinem focus.seit einiger zeit(bei kalten temp.) springt mein auto an u geht gleich wieder aus. Meist ist es am morgen(also kaltstart)bei kalten temperaturen.Meine erste vermutung,die batterie,ist es nicht.wurde alles überprüft u gegen eine neue eingetauscht.kraftstoffilter wurde ebenfalls ausgetauscht.
    Bin langsam mit meinem latein am ende.
    Ich hoffe ihr könnt mir weiterhelfen.
    Danke im vorraus.!!!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Daniel08, 22.04.2012
    Daniel08

    Daniel08 Benutzer

    Dabei seit:
    23.04.2011
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    2 Mal Focus 99' u. 04'
    Hallo bombi ,

    Es hört sich erstmal nach den Leerlaufregelventiel an . Viele sagen ausbauen und säubern. Aber es bringt nicht immer den efekt. Es ist aber leicht ihn zu Prüfen.
    Wenn du den Motor (wenn er kalt ist) startest gebe einfach etwas Gas , so das der Motor anbleibt.
    Wenn der Motor anbleibt, gehe vom Gas runter. Geht er aus , ist das
    Leerlaufregelventiel fehlerhaft (bzw Kabelstrang/ Stecker)

    Mfg
     
  4. #3 Kent B., 23.04.2012
    Kent B.

    Kent B. Neuling

    Dabei seit:
    10.03.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST Mk3, Bj. 2013
    Das Problem kenn ich auch, wenn´s richtig kalt ist (so ab minus 20°) hab ich die gleichen Sympthome. Bei mir isses das Leerlaufregelventil. Ich geb etwas Gas wenn er angepsrungen ist (halte also erstmal selber die Drehzahl) und dann bleibt er auch von sich aus an...

    Grüße.
    Kent.
     
Thema:

Motor springt bei kalter Temperatur nicht an

Die Seite wird geladen...

Motor springt bei kalter Temperatur nicht an - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW temperatur,Kühler schwankt

    temperatur,Kühler schwankt: Hallo, hab ein Problem( Ford Focus Baujahr 2000,2,0-16V).letzte Woche bin ich im Stau gestanden und mein Auto fing an zu am Motor zu qualmen, ich...
  2. Focus Mk 3, Led TL Licht Temperatur ungleich

    Focus Mk 3, Led TL Licht Temperatur ungleich: Hallo an alle Ford Fahrer. Habe ein komisches Problem. Am meinen Focus 2016 mit Bi-Xenon habe ich bemerkt das die rechte LED Streife irgendwie...
  3. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...