Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt bei kalter Temperatur nicht an

Diskutiere Motor springt bei kalter Temperatur nicht an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo!! ich habe ein problem mit meinem focus.seit einiger zeit(bei kalten temp.) springt mein auto an u geht gleich wieder aus. Meist ist es am...

  1. bombi

    bombi Neuling

    Dabei seit:
    21.04.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier. Bj.2004
    1,6
    Hallo!!
    ich habe ein problem mit meinem focus.seit einiger zeit(bei kalten temp.) springt mein auto an u geht gleich wieder aus. Meist ist es am morgen(also kaltstart)bei kalten temperaturen.Meine erste vermutung,die batterie,ist es nicht.wurde alles überprüft u gegen eine neue eingetauscht.kraftstoffilter wurde ebenfalls ausgetauscht.
    Bin langsam mit meinem latein am ende.
    Ich hoffe ihr könnt mir weiterhelfen.
    Danke im vorraus.!!!!
     
  2. #2 Daniel08, 22.04.2012
    Daniel08

    Daniel08 Benutzer

    Dabei seit:
    23.04.2011
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    2 Mal Focus 99' u. 04'
    Hallo bombi ,

    Es hört sich erstmal nach den Leerlaufregelventiel an . Viele sagen ausbauen und säubern. Aber es bringt nicht immer den efekt. Es ist aber leicht ihn zu Prüfen.
    Wenn du den Motor (wenn er kalt ist) startest gebe einfach etwas Gas , so das der Motor anbleibt.
    Wenn der Motor anbleibt, gehe vom Gas runter. Geht er aus , ist das
    Leerlaufregelventiel fehlerhaft (bzw Kabelstrang/ Stecker)

    Mfg
     
  3. #3 Kent B., 23.04.2012
    Kent B.

    Kent B. Neuling

    Dabei seit:
    10.03.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST Mk3, Bj. 2013
    Das Problem kenn ich auch, wenn´s richtig kalt ist (so ab minus 20°) hab ich die gleichen Sympthome. Bei mir isses das Leerlaufregelventil. Ich geb etwas Gas wenn er angepsrungen ist (halte also erstmal selber die Drehzahl) und dann bleibt er auch von sich aus an...

    Grüße.
    Kent.
     
Thema:

Motor springt bei kalter Temperatur nicht an

Die Seite wird geladen...

Motor springt bei kalter Temperatur nicht an - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...

    Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...: Moin Miteinander, bin vor einiger Zeit von meinem Mondeo MK3 auf den Focus MK1 Fl umgestiegen - ein recht angenehmer Wagen... Nun folgendes: seit...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor Störung (Leistung weg)

    Motor Störung (Leistung weg): Hallo Community! Vor ungefähr zwei Wochen habe ich bei meinem FoFo (Mk3, 1.6 EcoBoost 150PS Benzin) einen neuen Turbolader einbauen lassen...
  3. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor wechseln

    Motor wechseln: Hallo, ich habe einen alten Ford Focus mk1, Baujahr 1999 mit 75 PS. Wenn ich den Motor wechseln würde, gegen einen neuen, welchen würdet ihr mir...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....