KA 1 (Bj. 96-08) RBT Motor springt erst beim 2. Versuch an/Leerlaufregelventil

Dieses Thema im Forum "KA Mk1 Forum" wurde erstellt von Angren, 09.12.2010.

  1. #1 Angren, 09.12.2010
    Zuletzt bearbeitet: 09.12.2010
    Angren

    Angren Neuling

    Dabei seit:
    07.09.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta BJ 2000
    Hallo Leute,

    ich habe mal wieder ein Problem mit meinem Ford KA.

    Begonnen hat es mit Problemen mit dem Leerlaufregelventil.

    Die Drehzahl sinkt im Stand so weit ab, dass man meinen könnte, der Motor säuft gleich ab, fängt sich dann aber doch wieder.

    Zweimal ist er tatsächlich ausgegangen.

    Einmal an der Ampel, einmal als ich gerade am Anfahren war.

    Ist aber nicht mit einem Ruckeln abgesoffen, sondern einfach ausgegangen...still und heimlich.

    Das Leerlaufregelventil wurde dann in der Werkstatt gereinigt, hat aber nur einen Tag Besserung gebracht.
    In der Werkstatt sagte man mir, dass der Einbau eines neues Ventils ca. 300 Euro kosten soll, deshalb hab ich das bisher gelassen, weil ich den Wagen eh nur noch bis TÜV-Ende fahre, dann ist wohl ganz sicher Schluss.
    Ein Jahr hat er noch.

    Seit einigen Tagen springt der Wagen nun morgens beim 1. Versuch nicht an.
    Es ist nichts zu hören - kein klackern und auch sonst kein Geräusch.
    So als ob die Batterie völlig leer wäre.

    Beim 2. Versuch startet der Motor ohne Probleme und läuft wie geschmiert.

    Ich hab schon in der Suchfunktion geschaut, aber dort ist immer die Rede davon, dass es beim Startversuch Geräusche gibt.
    Die sind bei meinem Auto definitiv nicht vorhanden - absolute Stille, wenn ich den Schlüssel drehe.

    Hat jemand eine Idee, woran das liegen könnte?


    LG Angren
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Angren, 09.12.2010
    Zuletzt bearbeitet: 09.12.2010
    Angren

    Angren Neuling

    Dabei seit:
    07.09.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta BJ 2000
    Formatierungsproblem gelöst. Text ist wieder lesbar.
     
Thema:

Motor springt erst beim 2. Versuch an/Leerlaufregelventil

Die Seite wird geladen...

Motor springt erst beim 2. Versuch an/Leerlaufregelventil - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Anleitung Demontage SYNC 2 / Lautsprecherkabel Farben

    Anleitung Demontage SYNC 2 / Lautsprecherkabel Farben: Moin Moin, habe viel Zeit im Internet nach einer Anleitung gesucht. Im deutschsprachigen Foren habe ich nichts passenden gefunden. Irgendwann habe...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  5. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...