Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt hin und wieder nicht an :-(

Diskutiere Motor springt hin und wieder nicht an :-( im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, Bei meinem Geliebten focus stimmt was nicht:-( Gestern war ich hundert Kilometer gefahren habe in den halben Tag stehen lassen...

  1. #1 moe2602, 07.07.2014
    moe2602

    moe2602 Neuling

    Dabei seit:
    13.05.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo zusammen,
    Bei meinem Geliebten focus stimmt was nicht:-(
    Gestern war ich hundert Kilometer gefahren habe in den halben Tag stehen lassen und als ich weg fahren wollte sprang er nicht mehr an. Batterie ist neu, anlasser dreht, zündfunke und Benzin vorhanden. Die netten Herren um mich herum meinten nur das es nicht an der Batterie und dem anlasser liegen könnte. Habe auch sonst keine weiteren Ideen hier im Internet finden können. Nach langem hin und her wurde der kleine angeschoben und sprang sofort wieder an?!?!

    Hat vielleicht jemand eine lösung?? Oder Erfahrung mit dem Problem??

    Habe eine. 1,6 16v Benziner

    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 07.07.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    evt hat der CKP ne macke
     
  4. #3 moe2602, 07.07.2014
    moe2602

    moe2602 Neuling

    Dabei seit:
    13.05.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Was ist die ckp???
     
  5. #4 GeloeschterBenutzer, 07.07.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kurbellwellensensor , aber dann sollte meist auch kein zündfunken da sein .
     
  6. #5 moe2602, 07.07.2014
    moe2602

    moe2602 Neuling

    Dabei seit:
    13.05.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Kann man das irgendwie testen ??ob er funktioniert oder nicht??
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 GeloeschterBenutzer, 07.07.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der CKP ist der wichtigste sensor für den motor , wenn der nicht funktioniert springt der fofo nicht an .

    hatte dieses problem auch mal , jedesmal wenn der motor heiß war und man ihn abgestellt hat ist er nicht mehr angesprungen , erst nach einer längeren abkühlphase
    lief er dann wieder .
     
  9. #7 moe2602, 07.07.2014
    moe2602

    moe2602 Neuling

    Dabei seit:
    13.05.2012
    Beiträge:
    15
    Zustimmungen:
    0
    Danke :-)

    Das Probier ich mal aus... Nach dem Anziehen sprang er sofort wieder an... Heute war dann wieder Garnichts ....
     
Thema:

Motor springt hin und wieder nicht an :-(

Die Seite wird geladen...

Motor springt hin und wieder nicht an :-( - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor Fehler

    Motor Fehler: Hallo Gemeinde. Fahrzeug Focus 2.0 TDCI.Heute kam die Meldung,Motor Systemfehler.Ausgelesen,Kraftstoffdruck.Er lief nicht im Notlauf.Kann das...
  2. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...
  3. Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???

    Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???: Hey Leute, Anstatt einen größeren Motor einzubauen, möchte ich meinen 1,3 Liter Motor auf Turboaufladung umbauen und würde gerne wissen ob es...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor klackert nach Ölumstellung/-Wechsel

    Motor klackert nach Ölumstellung/-Wechsel: Servus, ich bin seit kurzem Besitzer eines 2006er Focus MK2 2.0 mit 145PS. Der Wagen hat jetzt 116.000 gelaufen, bekam bisher nur das Ford 5W30...
  5. Kuga II (Bj. 13-**) DM2 Spritzschutz unter dem Motor

    Spritzschutz unter dem Motor: Hallo zusammen, ist euer Kuga auch offen von unten? Bei meinem letzten Fahrzeug war unter dem Motor alles geschlossen, zum Ölwechsel mußte eine...