Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor springt immer oefters schlecht an, ruckelt und geht manchmal wieder aus

Diskutiere Motor springt immer oefters schlecht an, ruckelt und geht manchmal wieder aus im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Mahlzeit alle zusammen. Leider mal wieder eien etwas laengere Fehler Beschreibung - geht aber ledier nicht anders. Ich hoffe mior kann wer helfen...

  1. #1 bilboo969, 24.06.2014
    bilboo969

    bilboo969 Benutzer

    Dabei seit:
    08.10.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo - 06 - 2.0 - TDCi
    Mahlzeit alle zusammen. Leider mal wieder eien etwas laengere Fehler Beschreibung - geht aber ledier nicht anders.

    Ich hoffe mior kann wer helfen - versuch es ma so gut es geht zu Beschreiben.

    Es macht keien Unterschied, ob der Wagen gerade laenger gestanden hat, kann aber auch nach ner 40/60 min Autofahrt z.B. zur Arbeit passieren, wenn ich den ausmache und versuche wieder zu starten!!

    Man muss den Zuendschluessel oefters laenger zum Starten auf letzter Position halten und maschmal geht er dann normal an, maschmal hoert es sich an als wenn er nur auf 2 oder 3 Zilindern lauft, stottert dann so vor sich alleien hin und geht dann endweder in den normalen Arbeitszustand ueber oder verschluckt sich und geh ganz aus. Manschmal scheint es ein wenig zuhelfen das Gaspedal oefters mal beim Startversuch zu treten.

    Und irgendwie ist das ganze Motorgeraeucht insgesamt auch lauter/mehr klappender geworden - ein bischen schwer es genauer in Worte zu fassen.

    Hab Servcie gerade gemacht: neues Oel, neue Filter (Luft, Oel, Diesel & Pollen). Sprank ohne Probleme direkt an!

    Vielleicht ein bissel/hauch besser geworden - aber nicht viel!

    Mir wurde gesagt das es folgendes sein koennte:

    - eine Einspritzpume / mehrere Einspritzpumen koennten nicht mehr ganz dicht sein und das luft den Diesel beim ausmachen in der Leitung zurueck druecken koennte.

    - die Zahnkette koennte ausgeleihert sein und das das Engine Timing nicht mehr ganz akkurat ist

    Was meinen Ihr Profies? Gibt es noch was, was man testen kann/untersuchen kann? Hilt es vielleich mal den Mondeo an ein Diagnosegeraet anschliessen zu lassen - sind aber keien warnlapen an!!??


    Letztens wurde ich drauf ausserdem drauf hingewiese, das der Riemen locker zu sein scheint/vielelicht nachgespannt werden muesste da er im Leerlauggeraeuche immer ein leichtes Wellengerauch macht - man sagte mir es waere der Riemen der an irgend einer Stelle hin und her rutscht/wabbelt.

    Gets habe ich dann noch gehoert das es manschmal vorkommen kann das die raeder des Riehemen lose gehen koennen - koennte das auch der Fall sein/kann man sowas einfach festtellen/per hand fuehlen!???

    Wenn Ihr mehr Infos braucht / wollt, sagt bescheid. Kann auch mal versuchen ob ich ne vernueftige Aufnahme von dem Motoerstartvorgang aufnehmen kann - wer weiss vielleicht hilft es ja ein wenig!!??

    Grus aus Irland und recht herzlichen Dank im voraus
    Andre
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 meiky, 24.06.2014
    Zuletzt von einem Moderator bearbeitet: 24.06.2014
    meiky

    meiky Guest

    Hallo bilboo969,

    den Fehlerspeicher auslesen zu lassen macht Sinn, denn Fehler werden dort abgelegt.

    Lass auch mal den Systemdruck messen, der muß anliegen damit der Motor schneller anspringt !
    das AGR (Abgasregellungsventil) kann auch verschmutzt sein, sprich reinigen mit Bremsenreiniger und einen Holzspachtel !

    Bei höherer Laufleistung kann der eine oder mehrere Injektoren(Einspritzdüsen), schon mal defekt sein.


    Den Keilriemen kann man nicht nachspannen, das geht beim Mondeo Automatisch !
    Du kannst ihn aber trotzdem Prüfen auf Beschädigungen und an der längsten Stelle zwischen den Laufrollen
    bei abgestellten Motor mit dem Daumen, sollte der Riemen 3-5 mm einzudrücken sein.


    Gruss nach Irland von Meiky
     
  4. #3 bilboo969, 24.06.2014
    bilboo969

    bilboo969 Benutzer

    Dabei seit:
    08.10.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo - 06 - 2.0 - TDCi
    Hey Meiky,

    danke fuer die Antwort und das Interesse an meinem Problem und Gruese zurueck in die Heimat der Speicherstadt :)

    Bin heute noch bei weiteren Recherchen ueber "Steuergeraet zuruecksetzen" gestolpert!? Was haelste denn davon - waere das ein Versuch wert??

    Und was ist den mit dem Ausleihern der Umlenkrollen vom Keilriehmen? Kann man das einfach festtellen / merken, wenn da was wackelt / locker wird/ist?

    Ist das ein Problem was oefters auftritt/bekannt ist? Bei meinem Dad musten die anscheinend letztens gewechselt werden (glaube er hat den 2003 Mondeo Kombi oder so)!!?? Ihm war das generelle Motorgeraeuch auch lauter geworden/vorgekommen!

    Gruss und besten Dank aus dem Guinness Heimatland ;)
    Andre
     
  5. meiky

    meiky Guest

    Moin bilboo969,

    einen Vesuch ist es wert.

    Siehe mal hier: http://www.werner-koester.de/daten/Mondeo_Reset.pdf

    Mit der Spannrolle(Umlenkrolle) wenn die kaputt ist, macht sie meist Geräusche(Tickern,Klackern).
    Wäre der Keilriemen zu Lose, würde auch Geräusche machen unter Last !

    Die Spannrolle kann schon mal Kaput gehen, in der Regel aber erst so ab 100.000 Km und mehr Kilometer.


    Viel Grüsse aus Hamburg zur grünen Insel !

    Meiky
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor springt immer oefters schlecht an, ruckelt und geht manchmal wieder aus

Die Seite wird geladen...

Motor springt immer oefters schlecht an, ruckelt und geht manchmal wieder aus - Ähnliche Themen

  1. IMRC ok, trotzdem geht´s nicht.

    IMRC ok, trotzdem geht´s nicht.: Hi, hab grad nen Mondi B5Y gekauft, macht nach ner knappen Stunde mucken...ab und an ruckeln, keine Leistung, max Drehzahl ca 4100 U/min. Ich...
  2. Schlechter Radioempfang

    Schlechter Radioempfang: Hallo, seit kurzem besitze ich eine neue Antenne (ziemlich billig für ca. 7€) und einen neuen neuen Antennenfuß Original von Ford. Entweder...
  3. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  4. Fiesta 7 Facelift (Bj. 12-**) Motor Tauschen von 1.25 auf 1.0 EcoBoost

    Motor Tauschen von 1.25 auf 1.0 EcoBoost: Hallo, ich habe eine Ford Fiesta MK7 mit einem 1.25L 82Ps Motor. Ich habe das Auto Gebraucht gekauft mit 1500km und hab jetzt 4800km. Mir ist...
  5. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...