MOTOR springt KALT schlecht an...

Diskutiere MOTOR springt KALT schlecht an... im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, wahrscheinlich gibt es dieses Problem bereits hier, aber ich würde MEIN problem doch gerne mal ansprechen. Also fahre einen TDCI...

  1. #1 Storm, 27.11.2007
    Zuletzt von einem Moderator bearbeitet: 27.11.2007
    Storm

    Storm Guest

    Hallo Leute,
    wahrscheinlich gibt es dieses Problem bereits hier, aber ich würde MEIN problem doch gerne mal ansprechen.

    Also fahre einen TDCI 1,8 FOFO bj 02, 80TKM

    Morgens wenn es kälter ist habe ich Probleme beim anspringen.
    Also der Ich glühe vor, starte den Motor und dann tut sich auch was, und er springt dann auch an...aber wie er anspringt ist echt komisch!

    Ich hatte vorher einen FOFO Benziner und der Sprang sofort auf anhieb super an.
    Das macht sich dann so bermerkbar; der Anlasser dreht, und dann hab ich das Gefühl als würde die Zündfolge irgendwo unterbrochen werden und die anderen zeihen einen Zylinder dann mit hoch! wie so ein Aussetzer kurz, es ruckelt kurz, dann springt er an und der Motor läuft dann auch einwandfrei. ich schnalle mich dann an und mache das Radio an und dann kann es auch losgehen!

    Ich habe nur irgendwie das Gefühl das es mit zunehmend kälteren Temp schlimmer werden wird?! Hat von euch einer eine Idee?!

    Ich tippe ja auf Glühkerzen oder Einspritzung ( düsen ) aber ich will Düsen verwerfen da das teuer wird, oder?!

    Gruss Storm und schonmal danke im voraus!
    :)
     
  2. #2 1st_choice, 27.11.2007
    1st_choice

    1st_choice Benutzer

    Dabei seit:
    09.11.2007
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Focus mk2FL,2/2008,90PS Tdci o.DPF
    -evtl. ist die leistung einer/mehrer glühkerzen nicht mehr zu 1100% gegeben, so dass im betreffenden zylinder das luft-diesl-gemisch nicht zündet

    -evtl. ist die kompression eines/mehrer zylinder nicht mehr ausreichend

    -evtl. ist die batterieleistung zu schwach
     
  3. Storm

    Storm Guest

    können die Kerzen auch dann defekt sein, wenn die Lampe vom Vorglühen ausgeht?!
    Ich dachte wenn die Lampe ausgeht sind die Kerzen ok?!

    Vielleicht irre ich mich ja auch! ;-)

    Das mit der Kompression wäre natürlich auch nicht sooo lustig!
    :mellow:
     
  4. #4 1st_choice, 27.11.2007
    1st_choice

    1st_choice Benutzer

    Dabei seit:
    09.11.2007
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Focus mk2FL,2/2008,90PS Tdci o.DPF
    die vorglühkontrolllampe dient "nur" dazu, anzuzeigen wie lang der vorglühvorgang dauert.
    die dauer des vorglühens richtet sich primär nach der glühkerzenumgebungstemperatur.
    eine selbstkontrolle der glühkerzen ist mit der kontrollleuchte nicht verbunden.

    bei 80' Km kann ein glühkerzendefekt schon mal vorkommen.

    ja, kompressionsdefitbehebung könnte teuer werden.
     
  5. #5 Schnullermannsheinz, 27.11.2007
    Schnullermannsheinz

    Schnullermannsheinz Benutzer

    Dabei seit:
    22.11.2007
    Beiträge:
    426
    Zustimmungen:
    0
    Fahrzeug:
    2006er S-Max
    ich denke nicht das es an den kerzen liegt....bei mir sind alle 4 kaputt und er springt immer an...auch wenn´s kälter wird....vielleicht mal unterdruckschläuche checken...
     
  6. area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    0
    die glühstifte glaub ich auch nicht, bei mir waren alle so kaputt bzw abgebrannt, dass der fordmechaniker gemeint hatte sowas hätte er noch nie gesehen. trotzdem ist er auch bei -20 grad angesprungen.

    und auch wenn viele das gegenteil sagen: nur einmal vorglühen! beim ersten mal wird voll strom reingeschickt und die umgebung der stifte erwärmt, beim 2ten mal vorglühen wird durch einen ntc oder ptc wiederstand schon weniger strom reingeschickt um die stifte zu schonen da sie ja schon gerade vorher auf ca. 800 grad erhitzt wurden. und damit ist die umgebung beim 2ten mal vorglühen weniger aufgewärmt als beim 1ten mal.

    ich würde auf batterie tippen, wie lange ist sie schon drinn? kapazität?
    check das mal

    auch mein fofo macht im winter beim starten bei tiefen temp. am anfang fauch und keuchgeräusche bis er nach 1-2 sec. anspringt. ich glühe aber nicht vor.
     
  7. #7 1st_choice, 27.11.2007
    1st_choice

    1st_choice Benutzer

    Dabei seit:
    09.11.2007
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Focus mk2FL,2/2008,90PS Tdci o.DPF
    @schnullermannsheiz,

    das muss ein super-auto sein, dass bei kälte ohne vorglühen anspringt.

    selbst neuwagen schaffen das nicht (bei -5 grad den zündschlüssel umdrehen und ohne vorglühen zu starten).

    oder bis wieviel grad definierst Du "kälter werden?

    bis 0 grad sollte auch ein kompressionsintakter motor ohne vorglühen starten.
     
  8. area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    0
    anscheinend gehts doch.

    neue diesel haben sowieso keine vorglühkontrollleuchte mehr im cockpit.
    dass geschieht schon in sec. bruchteilen, so schnell kannst den schlüssel nicht umdrehen!
    nicht so wie bei den alten diesel wos im winter manchmal 10 sec. leuchtet
     
  9. Storm

    Storm Guest

    Hallo Leutz,
    ich danke euch schon mal für die Posts....ich werde jetzt am WE mal die Kerzen messen und die Batterie auch mal checken...
    vielleicht finde ich ja was...

    Also die Lampe vom vorglühen geht bei mir immer recht schnell aus....
    aber wie gesagt er springt ja auch beim ersten mal an, aber er tut sich wirklich schwer...

    darf ich die Batterie eigentlich im eingebauten Zustand laden bzw. mit externem Strom anschließen?!

    Hab irgendwo gelesen, dass solle man nicht machen....warum auch immer.

    Denn wenn ich die Batterie an ein Ladegerät schließe und er spriingt sofort an weiss ich, dass es die Batterie ist und kann es mir sparen teure Glühkerzen zu besorgen.

    Gruss Storm
     
  10. #10 duality, 28.11.2007
    duality

    duality Guest

    Klar gibt's noch ne Vorglühleuchte.
    Die ist aber bei den meisten Motoren so schnell aus dass man die garnicht bzw. kaum sieht.

    Mittlerweile dient die eigentlich nurnoch zum Anzeigen von Fehlern.
     
  11. Storm

    Storm Guest

    also ich habe das jetzt mal ausprobiert mit dem mehrmals vorglühen und siehe da...es funzt! Jetzt weiss ich nur nicht, ob das auf Dauer soooo dolle ist, wisst ihr was?! Mache sagen kein PRoblem, andere hingegen....PROBLEM (+)!
    Also was mach ich am besten...
    ich habe gehört die Kerzen sollen nicht ausreichend dimensioniert sein....daher das Problem...aber neue Kerzen bringen ja die gleiche Leistung...

    hmmmm.....blöde sache, oder was meint ihr dazu?!

    gruss Storm
     
  12. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan
    Nur mal was ganz kurz dazu.
    Ich hab einen 1,8l TDCi Bj´05 und der braucht ab 5°C abwärts immer seine 5s zum Vorglühen. Auch er fährt sich auf den ersten Metern wie ein Traktor. Aber das ist doch auch ganz normal und es muss auch nicht gleich etwas defekt sein. Oftmals kommt es auch auf die Qualität des Diesels an. Die ist und wird auch immer schlechter werden, da immer mehr Biodiesel-Anteil dazukommt. Zur Zeit sind es 10%. Also liebe Dieselfreunde, nicht gleich in Panik verfallen wenn bei den kalten Temperaturen euer Heizölferrari mal etwas muckert!!!
     
  13. skr

    skr aka The Stig

    Dabei seit:
    28.07.2007
    Beiträge:
    100
    Zustimmungen:
    0
    Es gibt durchaus Leistungsstärkere Glühkerzen als vom Hersteller verbaut. Auch lässt eine Glühkerze je nach Lebensdauer nach (sprich sie heizt nicht mehr so gut) so das ein Austausch durchaus Sinn machen kann.
     
  14. #14 Carcasse, 29.11.2007
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.704
    Zustimmungen:
    17
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI

    Die Batterie selber kannst Du im Auto lassen. Aber ich löse die Anschlussklemmen von den Batteriepolen. Und vergiss nicht die Kappen/Plasteschrauben (wie auch immer die heißen) herauszuschrauben. Beim Ladevorgang entwickeln sich Gase.
     
  15. Storm

    Storm Guest

    Hallo Leute,
    habe jetzt mitbekommen das das LEERLAUFREGELVENTIL vielleicht der Grund dafür sein kann?! Falls ja, was kann man da machen?! Kann man das vielleicht selber reinigen?!
    Oder was macht man da?!
    Tut mir leid, wenn ich sooo viele Fragen stelle! Aber dann kann ich mehrere Dinge ausprobieren!

    gruss Storm
     
Thema:

MOTOR springt KALT schlecht an...

Die Seite wird geladen...

MOTOR springt KALT schlecht an... - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor Störung (Leistung weg)

    Motor Störung (Leistung weg): Hallo Community! Vor ungefähr zwei Wochen habe ich bei meinem FoFo (Mk3, 1.6 EcoBoost 150PS Benzin) einen neuen Turbolader einbauen lassen...
  2. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor wechseln

    Motor wechseln: Hallo, ich habe einen alten Ford Focus mk1, Baujahr 1999 mit 75 PS. Wenn ich den Motor wechseln würde, gegen einen neuen, welchen würdet ihr mir...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 74kW Otto springt nicht mehr an (kein Kraftstoff)

    1.6 74kW Otto springt nicht mehr an (kein Kraftstoff): Hallo zusammen, mein Focus macht seit drei Tagen Faxen. Angefangen hat es am Dienstag. Meine Frau war unterwegs, stellt den Wagen ab, kommt nach...