Mondeo 1 (Bj. 93-96) GBP/BNP motor springt manchmal nicht an

Diskutiere motor springt manchmal nicht an im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; hallo,meine mutter hat ein mondeo bj.1996.irgendwie springt er manchmal nicht an.da ist so ein lämpchen neben der uhr,wen man zündung anmacht...

  1. dimaw

    dimaw Neuling

    Dabei seit:
    28.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    mondeo,1996,1,8l
    hallo,meine mutter hat ein mondeo bj.1996.irgendwie springt er manchmal nicht an.da ist so ein lämpchen neben der uhr,wen man zündung anmacht blinkt die lampe und er springt nicht an,wen die lampe leuchtet springt er an.kennt jemand das problem???
     
  2. #2 coder2k, 20.10.2011
    coder2k

    coder2k Neuling

    Dabei seit:
    26.09.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BJ 95 V6 2,5Liter
    Das müsste die Wegfahrsperre sein. Aber was genau da kaputt ist? Vll ein Wackler?
     
  3. dimaw

    dimaw Neuling

    Dabei seit:
    28.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    mondeo,1996,1,8l
    haben die alle serienmässig wegfahrsperre???
     
  4. #4 coder2k, 21.10.2011
    coder2k

    coder2k Neuling

    Dabei seit:
    26.09.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BJ 95 V6 2,5Liter
    Hehe und schon hast du mich erwischt. Ich weiß es nicht. Aber die LED gehört definitiv zur Wegfahrsperre. Daher würde ich mal davon ausgehen das deiner eine hat. Und wenn die Blinkt statt zu Leuchten dann stimmt was nicht. Normal muss sie einfach Leuchten beim Starten und dann nach 3 Sekunden ausgehen. Du kannst die Wegfahrsperre auch in der Werkstatt abschalten lassen. Vll hilft dir das ja weiter?

    Gruß

    Basti
     
  5. dimaw

    dimaw Neuling

    Dabei seit:
    28.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    mondeo,1996,1,8l
    ok,vielen dank.werde mal bei ford nachfragen
     
  6. dimaw

    dimaw Neuling

    Dabei seit:
    28.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    mondeo,1996,1,8l
    noch eine frage,hab heute neue batterien in den schlüssel reingesteckt,geht aber nicht auf und nicht zu.wen man lange auf ein knopf drückt dan blinkt er einmal.nun meine frage:muss man irgendwas machen wen man neue batterie rengesteckt hat???
     
Thema:

motor springt manchmal nicht an

Die Seite wird geladen...

motor springt manchmal nicht an - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Springt im warmen Zustand nicht an

    Springt im warmen Zustand nicht an: Moin moin, Mein Fiesta springt seit geraumer Zeit wenn er ein paar hundert Meter gefahren ist nur sehr sehr schlecht und mit viel zu fetten...
  2. Fiesta 7 (Bj. 08-12) JA8 Unterschiede an Frontteilen bei verschiedenen Motoren

    Unterschiede an Frontteilen bei verschiedenen Motoren: Hallöchen alle zusammen, meine Freundin hatte leider einen Auffahrunfall mit ihrem Fiesta (Bj.11 1.6l 88 KW/120PS). ich bin jetzt dabei...
  3. Transit V (Bj. 00-06) F**Y 2,4 TDCI springt nicht an

    2,4 TDCI springt nicht an: Hallo! Bin schon richtig verzweifelt. Bin vor einer Woche ca mit meinem Bus liegen geblieben. Öamtc hat Fehler ausgelesen und gemeint...
  4. Motor springt im warmen Zustand sehr schlecht an.

    Motor springt im warmen Zustand sehr schlecht an.: Hallo zusammen, habe einen fusion 1.4 Baujahr 2004. Habe seid Monaten das Problem das, wenn der Motor warm gelaufen ist, und ich ihn dann aus...
  5. Motor Service

    Motor Service: Hallo, wir haben einen Grande C-max BJ 01/2016 1.5 Ecoboost Keyless , im Februar 18 trat das erste mal beim starten folgendes Problem auf: im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden