Mondeo 1 (Bj. 93-96) GBP/BNP motor springt manchmal nicht an

Diskutiere motor springt manchmal nicht an im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; hallo,meine mutter hat ein mondeo bj.1996.irgendwie springt er manchmal nicht an.da ist so ein lämpchen neben der uhr,wen man zündung anmacht...

  1. dimaw

    dimaw Neuling

    Dabei seit:
    28.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    mondeo,1996,1,8l
    hallo,meine mutter hat ein mondeo bj.1996.irgendwie springt er manchmal nicht an.da ist so ein lämpchen neben der uhr,wen man zündung anmacht blinkt die lampe und er springt nicht an,wen die lampe leuchtet springt er an.kennt jemand das problem???
     
  2. #2 coder2k, 20.10.2011
    coder2k

    coder2k Neuling

    Dabei seit:
    26.09.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BJ 95 V6 2,5Liter
    Das müsste die Wegfahrsperre sein. Aber was genau da kaputt ist? Vll ein Wackler?
     
  3. dimaw

    dimaw Neuling

    Dabei seit:
    28.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    mondeo,1996,1,8l
    haben die alle serienmässig wegfahrsperre???
     
  4. #4 coder2k, 21.10.2011
    coder2k

    coder2k Neuling

    Dabei seit:
    26.09.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BJ 95 V6 2,5Liter
    Hehe und schon hast du mich erwischt. Ich weiß es nicht. Aber die LED gehört definitiv zur Wegfahrsperre. Daher würde ich mal davon ausgehen das deiner eine hat. Und wenn die Blinkt statt zu Leuchten dann stimmt was nicht. Normal muss sie einfach Leuchten beim Starten und dann nach 3 Sekunden ausgehen. Du kannst die Wegfahrsperre auch in der Werkstatt abschalten lassen. Vll hilft dir das ja weiter?

    Gruß

    Basti
     
  5. dimaw

    dimaw Neuling

    Dabei seit:
    28.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    mondeo,1996,1,8l
    ok,vielen dank.werde mal bei ford nachfragen
     
  6. dimaw

    dimaw Neuling

    Dabei seit:
    28.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    mondeo,1996,1,8l
    noch eine frage,hab heute neue batterien in den schlüssel reingesteckt,geht aber nicht auf und nicht zu.wen man lange auf ein knopf drückt dan blinkt er einmal.nun meine frage:muss man irgendwas machen wen man neue batterie rengesteckt hat???
     
Thema:

motor springt manchmal nicht an

Die Seite wird geladen...

motor springt manchmal nicht an - Ähnliche Themen

  1. motor soll nicht anspringen

    motor soll nicht anspringen: Hallo, mein Fiesta Bj 98 soll erstmal Öl pumpen bevor er anspringt. Nun ist an der Ansaugbrücke ein Ventil. Wofür weiss ich nicht genau. 2 Kabel...
  2. Motor wird nicht richtig warm – 100 PS / Benzin / Automatik

    Motor wird nicht richtig warm – 100 PS / Benzin / Automatik: Auf meinem Arbeitsweg von ca. 12km habe ich erst einen kleinen Anstieg von ca. 5,5km, dann eine steile Abfahrt von ca. 2,5km und zum Schluss geht...
  3. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...
  4. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...
  5. F-150 & Größer (Bj. 2004–2008) Unruhiger Motorlauf bei kalten Motor , Fehlzündung Zylinder 3

    Unruhiger Motorlauf bei kalten Motor , Fehlzündung Zylinder 3: Hallo Freunde, da ich so langsam mit meinem Latein am Ende bin stelle ich nun mal meine Problematik hier im Forum ein und hoffe das mir jmd....