Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht an-Anlasser auch nicht

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von Nico S.H., 18.05.2009.

  1. #1 Nico S.H., 18.05.2009
    Nico S.H.

    Nico S.H. Benutzer

    Dabei seit:
    18.05.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Sommer: Ford p7b 20m xl
    Winter: 1.8er Mondeo
    Ja Hallo,
    bin neu hier und habe ein Problem mit meinem 93er Escort xr3i 105ps.
    Gestern mittag fuhr mein auto noch problemlos, doch als ich dann abends noch mal los wollte und starten wollte machte er nur ein lautes klicken als ich zünden wollte. An Elektronik (Radio, Lüftung) funktioniert alles.
    Ich habe auch sämtliche Kabelverbindung und Sicherungen Sicherheitsschalter einfach alles untersucht aber ich finde keine Probleme. Auch nach langem warten und am nächsten tag (heute) passiert nix nur ein lautes klicken der Anlasser springt also auch nicht an.

    ganz zum anfang hatte ich die verbindung von luftmengenmesser zum luftkasten getrennt (sinnlos), danach ging er nicht mehr an, aber ich habe ja keinerlei kabel dabei getrennt, auch nach wiedereinbau, nix läuft.
    Ich bin verzweifelt^^ kann mir jemand helfen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 blue-shadow, 18.05.2009
    blue-shadow

    blue-shadow Guest

    tippe mal etwas fester mit einem Hammerstiel auf den Magnetschalter des Anlassers während eine 2. Person den Zündschlüssel dreht
     
Thema:

Motor springt nicht an-Anlasser auch nicht

Die Seite wird geladen...

Motor springt nicht an-Anlasser auch nicht - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  4. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  5. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...