Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht an-Anlasser auch nicht

Diskutiere Motor springt nicht an-Anlasser auch nicht im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Ja Hallo, bin neu hier und habe ein Problem mit meinem 93er Escort xr3i 105ps. Gestern mittag fuhr mein auto noch problemlos, doch als ich dann...

  1. #1 Nico S.H., 18.05.2009
    Nico S.H.

    Nico S.H. Benutzer

    Dabei seit:
    18.05.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Sommer: Ford p7b 20m xl
    Winter: 1.8er Mondeo
    Ja Hallo,
    bin neu hier und habe ein Problem mit meinem 93er Escort xr3i 105ps.
    Gestern mittag fuhr mein auto noch problemlos, doch als ich dann abends noch mal los wollte und starten wollte machte er nur ein lautes klicken als ich zünden wollte. An Elektronik (Radio, Lüftung) funktioniert alles.
    Ich habe auch sämtliche Kabelverbindung und Sicherungen Sicherheitsschalter einfach alles untersucht aber ich finde keine Probleme. Auch nach langem warten und am nächsten tag (heute) passiert nix nur ein lautes klicken der Anlasser springt also auch nicht an.

    ganz zum anfang hatte ich die verbindung von luftmengenmesser zum luftkasten getrennt (sinnlos), danach ging er nicht mehr an, aber ich habe ja keinerlei kabel dabei getrennt, auch nach wiedereinbau, nix läuft.
    Ich bin verzweifelt^^ kann mir jemand helfen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 blue-shadow, 18.05.2009
    blue-shadow

    blue-shadow Guest

    tippe mal etwas fester mit einem Hammerstiel auf den Magnetschalter des Anlassers während eine 2. Person den Zündschlüssel dreht
     
Thema:

Motor springt nicht an-Anlasser auch nicht

Die Seite wird geladen...

Motor springt nicht an-Anlasser auch nicht - Ähnliche Themen

  1. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  5. Galaxy 1 (Bj. 95-00) WGR Anlasser zerissen

    Anlasser zerissen: Hallo, mein Anlasser ist kaputt, ist klar aber es fehlt ein Stück... Meine Vermutung, das es rein gerutscht ist... Einen neuen habe ich noch...