Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor springt nicht an - brauche denkhilfe

Diskutiere Motor springt nicht an - brauche denkhilfe im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, habe einen Escort 1,6L Benziner 16V Zetec. Problem: Motor springt nicht an. Hat noch einmal gezischt auf der Autobahn und ist dann...

  1. #1 Patrick78, 04.03.2009
    Patrick78

    Patrick78 Neuling

    Dabei seit:
    04.03.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    habe einen Escort 1,6L Benziner 16V Zetec.

    Problem: Motor springt nicht an. Hat noch einmal gezischt auf der Autobahn und ist dann liegen geblieben. Hat nochmal ein kurzes Lebenszeichen beim einem Startversuch von sich gegeben, ist dann aber wieder direkt ausgesprungen. Und jetzt tut sich nix mehr.


    Was schon geprüft wurde:
    • Zündung - alle Kerzen funken. Habe trotzdem mal 4 neue rein gemacht.
    • Kompression gemessen - 1. Zyl. 10 bar, 2. Zyl. 10,5 bar, 3.Zyl. 11 bar, 4. Zyl. 11 bar.
    • Zahnriemen - Zahnriemeneinstellung überprüft und auch nochmal neu eingestellt (kam mir irgendwie zu locker vor, scheint aber normal zu sein)
    • Starthilfe (Motorstart Spray/Startpilot) mal in den Ansaugstutzen reingespritzt, doch selbst da sagt er keinen Ton.
    • Benzinpumpe summt kurz (funktioniert also) wenn man die Zündung einschaltet
    • Ach ja, bei einem Startversuch hat er wieder einmal kurz so gezicht. Konnte aber nicht wirklich feststellen woher das kommt.
    Hat jemand eine Idee?
    Danke!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Escortfahrer1988, 04.03.2009
    Escortfahrer1988

    Escortfahrer1988 Guest

    Einspritzanlage

    Hallo,
    Prüf mal die Elektronik der einspritzanlage und die einzelnen Düsen, du kannst auch noch schauen ob an der einspritzleiste benzin ankommt!

    Mfg Tobi
     
  4. #3 Patrick78, 04.03.2009
    Patrick78

    Patrick78 Neuling

    Dabei seit:
    04.03.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    Benzin kommt an der Einspritzleiste an.

    Da sitzt der Wurm aber so etwas von drin.

    Was mich stutzig macht, das er selbst nicht beim Einspritzen von "Startpilot" keinen piepser von sich gibt.

    Werde die Einspritzdüsen trotzdem mal ausbauen.

    Falls jemand noch andere Ideen hat, nur her damit. Ist ja mal ne echte Herausforderung :-)

    Ach ja, bin nicht selber gefahren als das passiert ist. Der Fahrer (mein Bruder)meinte aber das die Temperatur auch am steigen war. Zwar noch nicht im kritischen Bereich, aber doch am Ende vom grünen Bereich.
    Da ich sowieso fast nie selbst mit diesem Auto fahre, sondern fast immer mein Brüderchen weiss ich auch nur von ihm das er schon in den letzten Wochen öfter mal im kalten Zustand fast keinen Hering vom Teller zog, dann aber nach ca. 2km Fahrt abging wie eine Rakete.
    Nur mal so am Rande erwähnt.
     
  5. #4 vincentford, 04.03.2009
    vincentford

    vincentford Pumabärchen

    Dabei seit:
    03.01.2009
    Beiträge:
    142
    Zustimmungen:
    1
    Fahrzeug:
    GT Puma 2,5L Bi-Turbo
    mal ne ganz dumme fräge? dreht der motor überhaupt durch, oder gar nicht?:cooool:
     
  6. #5 Patrick78, 04.03.2009
    Patrick78

    Patrick78 Neuling

    Dabei seit:
    04.03.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Also drehen mit dem Anlasser tut er (ganz normal)

    Nur aus eigener Kraft (aus Verbrennungsenergie ;)) macht er gar nix.
     
  7. #6 vincentford, 04.03.2009
    vincentford

    vincentford Pumabärchen

    Dabei seit:
    03.01.2009
    Beiträge:
    142
    Zustimmungen:
    1
    Fahrzeug:
    GT Puma 2,5L Bi-Turbo
    wegfahrsperre??:was: Kurbelwellensensor??:was: kann man die gurke überhaupt auslesen? schon gemacht?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Patrick78, 05.03.2009
    Patrick78

    Patrick78 Neuling

    Dabei seit:
    04.03.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    nein ausgelesen hab ich die "Gurke" (ist wohl das passende Wort :)) noch nicht. Werde die Mühle dann wohl nochmal auf den Anhänger laden und mal beim Fordkollegen vorbeischauen, anders gibt's ja sicherlich keine Möglichkeit.
     
  10. #8 Patrick78, 11.03.2009
    Patrick78

    Patrick78 Neuling

    Dabei seit:
    04.03.2009
    Beiträge:
    5
    Zustimmungen:
    0
    So, hab mir die Gurke nochmal heute Abend vorgeknüft. Kat mal abgehangen und ER LÄUFT :top1:
    Kat ausmontiert, aufgeschnitten, siehe da, Innenleben war zur Hälfte defekt und hat das Rohr zu gemacht. Innenleben raus (braucht man ja nicht ;)) Deckel druff und zugeschweißt und gut ist es. Muß ja nur noch 8 Wochen laufen.

    Ich bedanke mich für alle Tips die Ihr geschrieben habt!

    Gruß Patrick
     
Thema:

Motor springt nicht an - brauche denkhilfe

Die Seite wird geladen...

Motor springt nicht an - brauche denkhilfe - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  2. Turboladergeräusche nach dem ausschalten des Motor

    Turboladergeräusche nach dem ausschalten des Motor: Hallo, vielleicht kann mir hier jemand weiter helfen Auto ist ein 2008 Ford Focus 109 Ps 1.6 tdci Kombi Zuerst habe ich mein Turbo und DPF...
  3. Motor Ford D gesucht !

    Motor Ford D gesucht !: Suche verzweifelt nach einem Ersatzmotor für unser Feuerwehr Auto Ford D, MK 1, Bj. 75. Wer kann helfen ? ---------------- EDIT by MOD: Thema in...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor abstellen - merkwürdiges Geräusch (Druckwandler?)

    Motor abstellen - merkwürdiges Geräusch (Druckwandler?): Hallo Leute ich brauche mal eure Hilfe damit ich mir sicher(er) sein kann, dass ich mit meiner Vermutung richtig liege: Seit längerer Zeit habe...
  5. nach abstellen des Motors zeigt Display.Zusatzheizung an Ford-S-Max

    nach abstellen des Motors zeigt Display.Zusatzheizung an Ford-S-Max: nachdem die Batterie von heute auf morgen total platt war,und eine neue eingesetzt wurde steht jetzt im Display nach abstellen des Motors...