Allgemein Motor springt nicht an Essex 3.0

Diskutiere Motor springt nicht an Essex 3.0 im Ford Capri Forum Forum im Bereich Ford Youngtimer / Oldtimer Forum; Hallo Zusammen, gestern endlich alles dicht gehabt, Ventildeckel inkl. Einstellen der Ventile, Kühlkreislauf dicht und neue Kerzen rein und...

  1. #1 Capri-K, 01.03.2011
    Capri-K

    Capri-K Neuling

    Dabei seit:
    01.02.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Capri, 77, 3.0S
    Hallo Zusammen,

    gestern endlich alles dicht gehabt, Ventildeckel inkl. Einstellen der Ventile, Kühlkreislauf dicht und neue Kerzen rein und Motorstartversuch/ bzw. Orgeln.

    Nach ner halben Minute kam endlich wieder Sprit in den 12 jahren gestandenen Motor in den Vergaser und sprang auch fast an und dann doch wieder nicht. Lief dann auch mal für 1-2 Sekunden bei 1500/2000 Touren...mehr wollte er nicht...beim Gasgeben ging er direkt aus,...ohne aber auch.... Dann weiter georgelt und immer noch nicht angesprungen. Der Motor reagierte nur auf Vollgas und 3-5 mal Pumpen ansonsten Ebbe und ging dann doch nicht an. Das Ende vom Lied ist, daß der Motor nach gestern 20 Minuten Startversuch nicht ansprang und der Auspuff voller Benzin in den Endrohren ist. Ist das norrmal?? Ich die Kerzen direkt rausgedreht. Was kann ich noch machen??? Ich werde dann die Zündkabel alle mal prüfen und nen neuen Originalunterbrecherkontakt einbauen. hat jemand den Kontaktabstand weil im Stand kann ich die 39° +/- 1° nicht messen. Was kann es noch sein?? Hat der Weber38 wirklich oben die Zufuhr am horizontalen Anschluß für Sprit oder ist es der untere/abgewinkelte Anschluß??? Oder ist der Vergaser defekt???
    Oder liegt es auch am etwas alten Sprit, denn ich aber schon ziemlich abgesaugt und mit 5 Liter neuem aufgefüllt habe?? Ach so...ein Knallen/Fehlzündung hat es nie gegeben!! Ein paar mal hatte ich das Gefühl er wäre sauber und ruhig durchgelaufen, wenn er denn durchgestartet hätte, weil ein paar mal lief er ja kurz ohne Anlasser...ging aber direkt wieder aus....hhhhmmmmmm :verdutzt:
    Bin für jeden hilfreichen Tip dankbar.:weinen2:

    PS: so was habe ich noch nie erlebt....selbst trockene Motoren mit langer Standzeit sind bei mir immer nach 1-2 Minuten angesprungen....

    Gruß
    Stephan
     
  2. #2 OHCTUNER, 01.03.2011
    Zuletzt bearbeitet: 01.03.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Was erwartest du nach 12 Jahren Standzeit ?
    Abstand Kontakte versuch mal 0,4mm !
    Vergaser würde ich zerlegen und sauber machen , besonders die Membrane von der Beschleunigungspumpe , die dürfte hart , verzogen , oder sogar gerissen sein , gehört also eh neu und kostet nicht wirklich viel bei Ford !
    Vergaser denke ich mal ist der 38DGAS
     
  3. #3 Capri-K, 03.03.2011
    Capri-K

    Capri-K Neuling

    Dabei seit:
    01.02.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Capri, 77, 3.0S
    Hallo und danke,

    ist gestern angesprungen....war innen drinnen im Vergaser die Feder etwas geklemmt und nu läuft er rund!!! Huurrrraaa!!!

    Aber man hört ein leicht und dumpfes Klopfgeräusch ( nicht metallisch) auf der linken Seite...auch wenn man drinne sitzt...das klingt nicht original....was könnte das denn jetzt sein??? Hoffentlich kein Lagerschaden an Pleuel und Co??
     
  4. #4 OHCTUNER, 03.03.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Pleul schließ ich mal aus , wenn , dann höchstens Kurbelwellenlager , aber mit kaputtem Auspuff sicherlich nicht deutbar !
     
Thema:

Motor springt nicht an Essex 3.0

Die Seite wird geladen...

Motor springt nicht an Essex 3.0 - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor Störung (Leistung weg)

    Motor Störung (Leistung weg): Hallo Community! Vor ungefähr zwei Wochen habe ich bei meinem FoFo (Mk3, 1.6 EcoBoost 150PS Benzin) einen neuen Turbolader einbauen lassen...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor wechseln

    Motor wechseln: Hallo, ich habe einen alten Ford Focus mk1, Baujahr 1999 mit 75 PS. Wenn ich den Motor wechseln würde, gegen einen neuen, welchen würdet ihr mir...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 74kW Otto springt nicht mehr an (kein Kraftstoff)

    1.6 74kW Otto springt nicht mehr an (kein Kraftstoff): Hallo zusammen, mein Focus macht seit drei Tagen Faxen. Angefangen hat es am Dienstag. Meine Frau war unterwegs, stellt den Wagen ab, kommt nach...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Welcher Schlauch ist das (Motor) ?

    Welcher Schlauch ist das (Motor) ?: Hallo zusammen, bei meinem Ford Focus ist im Motorraum ein Schlauch gerissen. Seit dem geht er ab 100km/h auch auf Motorstörung und läuft nur...