Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor springt nicht an

Diskutiere Motor springt nicht an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Guten Morgen, habe seid kurzem ein Problem, der Motor meines Focus Bauj. 2000 , 1,6 ,101 PS springt nach dem ausmachen (warmer Zustand )nicht...

  1. HWD

    HWD Neuling

    Dabei seit:
    14.06.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Fließheck
    2000
    1,6 100 PS
    Guten Morgen,

    habe seid kurzem ein Problem,

    der Motor meines Focus Bauj. 2000 , 1,6 ,101 PS
    springt nach dem ausmachen (warmer Zustand )nicht gleich wieder an, erst nach einer längeren abkühlzeit ( ca. 1 Std. ) gehts wieder.
    Tank ist dann um 1/4 voll.
    Habe bereits den Benzinfilter am Tank gewechselt war`s dann aber doch nicht.

    Hoffe ihr könnt mir ein paar Tips geben wo dran es liegt,danke im voraus.

    Gruß HWD
     
  2. #2 FocusZetec, 17.07.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.387
    Zustimmungen:
    313
    Fahrzeug:
    FoFo 2008 2,5T
    wenn er nicht anspringt hörst du dann die Benzinpumpe im Tank surren (wenn du die Zündung anmachst)? Verhält sich die LED von der Wegfahrsperre (in der Uhr) normal?
     
  3. HWD

    HWD Neuling

    Dabei seit:
    14.06.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Fließheck
    2000
    1,6 100 PS
    Hallo ,

    werde es überprüfen und mich wieder melden .

    Danke erstmal!

    HWD
     
Thema:

Motor springt nicht an

Die Seite wird geladen...

Motor springt nicht an - Ähnliche Themen

  1. Fiesta 1.8 16v Motor in Facelift

    Fiesta 1.8 16v Motor in Facelift: Moin Leute Ich bin der Lars 29 Jahre alt und bin stolzer Besitzer eines XR2I mit dem 1.8 Zetec Motor. Leider ist die Karosse an den Holmen und...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  3. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor reagiert nicht

    Motor reagiert nicht: Hallo liebe User, ich habe ein "kleines" Problem, beim zurücksetzen des Fiesta war noch alles gut, als ich aber dann aus "R" in "N" um auf "1" zu...