Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor springt nicht an!

Diskutiere Motor springt nicht an! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute! Ich suche einen fähigen und netten Meschaniker, der sich mit dem Mondeo MK3 1.8 sci gut auskennt! Ich habe ein problem. Habe mir vor...

  1. #1 SCI Opfer, 24.08.2013
    SCI Opfer

    SCI Opfer Neuling

    Dabei seit:
    24.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2003, 1.8 sci
    Hallo Leute!
    Ich suche einen fähigen und netten Meschaniker, der sich mit dem Mondeo MK3 1.8 sci gut auskennt!
    Ich habe ein problem. Habe mir vor einigen Wochen diesen Wagen gekauft. der Wagen hatte nen Motorschaden. Sprang aber an. Also dachte ich mir, ist es ja kein Problem den Motor zu tauschen. Das war wohl ein Fehler. Mit dem Austauschmotor springt er nämlich nicht mehr an.
    Hab glaub ich jetzt alle mir erdenklichen fehler ausgemerzt. Steuergeräte überprüfen lassen, Fehlerspeicher ausgelesen, neue Software aufspielen lassen etc., aber er will einfach nicht anspringen. Hilfe!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 24.08.2013
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Moin,
    was ist denn nun eigentlich dein Problem? Startet er nicht weil der Anlasser erst garnicht dreht? Springt er nicht an weil er keinen Sprit bekommt? Oder, weil kein Zündfunke kommt?
    Hat denn dein Austauschmotor vorher überhaupt gelaufen? Vielleicht mechanisch defekt?
    Wenn du die Fragen beantwortest, kann man dir auch helfen.
    MfG
    Dirk
     
  4. #3 SCI Opfer, 24.08.2013
    SCI Opfer

    SCI Opfer Neuling

    Dabei seit:
    24.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2003, 1.8 sci
    Anlasser dreht, sprit kommt auch an, Zündung ist auch da. Sprang auch mal kurz mit Sartpilot an
     
  5. #4 SCI Opfer, 26.08.2013
    SCI Opfer

    SCI Opfer Neuling

    Dabei seit:
    24.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2003, 1.8 sci
    So hab jetzt noch mal nachgeguckt. Die Zündspulen kriegen keinen strom. Zündungstrom ja, der rest nein?
     
  6. #5 thomas-kn, 27.08.2013
    Zuletzt bearbeitet: 27.08.2013
    thomas-kn

    thomas-kn Benutzer

    Dabei seit:
    29.06.2010
    Beiträge:
    96
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Mk3 Kombi;2001; BRC Sequent24
    Hallo
    hast du einen Motor von einem Schaltwagen in einen Automatik gebaut-oder umgekehrt? Dann nimm doch mal deinen alten Kurbelwellensensor. Schwungscheibe auch passend zum Getriebe verwenden. Musste ich bei meinem ebenfalls umbauen-meiner ist aber kein SCI.
    Gruß
    Thomas
     
  7. #6 SCI Opfer, 27.08.2013
    SCI Opfer

    SCI Opfer Neuling

    Dabei seit:
    24.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2003, 1.8 sci
    Hab den fehler gefunden. Aber wie beheb ich ihn? Die zündspule kriegt kein signal vom steuergerät!
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Irgendwie passen deine Antworten nicht zusammen. Einerseits hat er Zündung und läuft mit Startpilot kurz, andererseits hat die Spule kein Strom, dann wieder kein Signal. Was denn nun wirklich alles?
     
  9. meiky

    meiky Guest

    Moin,Moin,


    ich denke mal, dass thomas-kn schon ziehmlich richtig liegt.
    Prüfe mal den Kurbelwellensensor.


    VG Meiky
     
  10. #9 thomas-kn, 28.08.2013
    thomas-kn

    thomas-kn Benutzer

    Dabei seit:
    29.06.2010
    Beiträge:
    96
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Mk3 Kombi;2001; BRC Sequent24
    @meiky
    ich wollt nur nichts dazu schreiben, weil er die Antworten anscheinend nicht liest.
     
  11. #10 SCI Opfer, 29.08.2013
    SCI Opfer

    SCI Opfer Neuling

    Dabei seit:
    24.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2003, 1.8 sci
    Kurbelwellensensor ist in ordnung. Hab jetzt fest gestellt, dass auf den jeweiligen steckern für die zündspule das ist kabel das vom steuergerät kommt kein signal kommt. Es sind insgesamt jeweils vier. Eins ist dauerstrom von der zündung undie ie anderen beiden jeweils masse. Die funktionieren aber. Nur jeweils das eine nicht.
     
  12. #11 Fordbergkamen, 29.08.2013
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Könnte es daran liegen dass dein Steuergerät keinen Impuls vom Kurbelwellensensor bekommt? No Input--->No Output
    MfG
    Dirk
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 SCI Opfer, 29.08.2013
    SCI Opfer

    SCI Opfer Neuling

    Dabei seit:
    24.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2003, 1.8 sci
    Und wie prüf ich das?
     
  15. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Aber dann müsste doch ein Fehlercode angezeigt werden. Den Sensor abziehen, Multimeter auf Spannung stellen, beim anlassen müsstest du am Sensor um die 4-5V messen können.
     
Thema:

Motor springt nicht an!

Die Seite wird geladen...

Motor springt nicht an! - Ähnliche Themen

  1. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  2. Fiesta 7 Facelift (Bj. 12-**) Motor Tauschen von 1.25 auf 1.0 EcoBoost

    Motor Tauschen von 1.25 auf 1.0 EcoBoost: Hallo, ich habe eine Ford Fiesta MK7 mit einem 1.25L 82Ps Motor. Ich habe das Auto Gebraucht gekauft mit 1500km und hab jetzt 4800km. Mir ist...
  3. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 RS Motor in den Turnier einbauen?

    RS Motor in den Turnier einbauen?: Hi Liebe MkII-Fahrer, ich stelle mir die Frage, ob man in den Turnier von 2009 einen Motor vom MkII RS einbauen kann und wenn ja, was man...
  5. Motor-Lüfter

    Motor-Lüfter: Hallo wollte mal wissen ab wann der Lüfter vom Motor anspringt. Hab vorne am Kühler zwei Stück einer ist ja bekannterweise für die Klima oder? Ich...