Transit III (Bj. 78-85) Motor Springt nicht an!

Diskutiere Motor Springt nicht an! im Ford Transit Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Brauche dringend Hilfe!!!!!!! Ich habe einen Transit Bj.84 2.5 Diesel 68Ps. Bin dabei den zu Restaurieren und fast fertig. Habe nun das...

  1. #1 FordFreak82, 12.04.2014
    FordFreak82

    FordFreak82 Benzin im Blut

    Dabei seit:
    22.05.2013
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Transit 3
    Granada 3
    Brauche dringend Hilfe!!!!!!!

    Ich habe einen Transit Bj.84 2.5 Diesel 68Ps.
    Bin dabei den zu Restaurieren und fast fertig. Habe nun das Problem, das ich den Motor nicht mehr zum laufen
    Bekomme! Habe erst ne neue Kupplung eingebaut und den Anlasser erneuert! Zwei nagelneue Batterien sind auch drin.
    Wenn ich den motor starten will, höre ich nur ein Klacken. Trotz das ich alles nochmal überprüft habe, habe ich den Fehler nicht
    gefunden.
    Hoffe sehr, das mir schnellstmöglich jemand helfen kann!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Teufelweich, 12.04.2014
    Teufelweich

    Teufelweich Driver

    Dabei seit:
    22.03.2012
    Beiträge:
    2.089
    Zustimmungen:
    22
    Fahrzeug:
    Fiesta JA8 Sport 2011 120PS +
    Auf türkisch fluchen. ;)
    Ferndiagnose ist immer schwer. Magnetschalter des Anlassers? Von einer zweiten Person während das Anlassens mit nem Hammer mal auf den Anlasser klopfen lassen.
    Wenn er schon lange steht ist vielleicht das Ritzel fest.
    Viel Glück!
    Ansonsten Esel auf türkisch ist eschek. :lol:
     
  4. #3 nunmachmal, 12.04.2014
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    346
    Zustimmungen:
    3
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Schau mal ob die Masseverbindung zum Motorblock in Ordnung ist.
    Am Anlasser sind am Magnetschalter zwei 8er Bolzen.
    Auf einem ist das Kabel zur Batterie angeschraubt und der Magnetschalter schaltet den Strom auf den zweiten 8er Bolzen durch.
    Nerven zeigen und mit Schraubendreher von einem zum anderen Bolzen überbrücken.
    Nicht erschrecken, das funkt ordentlich und der Anlasser sollte sich drehen.
    Der Magnetschalter zieht das Ritzel auf den Zahnkranz und schaltet dann den E-Motor an.

    Gruß Nunmachmal
     
  5. #4 FordFreak82, 14.04.2014
    FordFreak82

    FordFreak82 Benzin im Blut

    Dabei seit:
    22.05.2013
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Transit 3
    Granada 3
    Danke erstmal für eure Antworten. Ich habe den Anlasser von einem Kfz Elektrik Meister generalüberholen lassen.
    Dies war ein tag vor meinem Post. Ich gehe mal stark davon aus das das Teil eigentlich einwandfrei funktionieren sollte!?!?
     
  6. #5 nunmachmal, 14.04.2014
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    346
    Zustimmungen:
    3
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    "Meister, die Arbeit ist fertig, soll ich sie gleich reparieren?"
    Die Frage ist ob er seine Arbeit überprüft hat, oder von sich selbst überzeugt einfach abgegeben und kassiert.
    Ich würde auch ein Neuteil nicht ohne Prüfung einbauen.

    Gruß Nunmachmal
     
  7. #6 EinseinserVergaser, 14.04.2014
    EinseinserVergaser

    EinseinserVergaser Guest


    Haben wir da vielleicht an ein Paar Stellen oder Gewinden jetzt neuen Lack, wo keiner sein sollte??:augenbrauen::)

    Sprich keine richtige Masse?

    Mess doch mal den Widerstand zwischen (abgeklemmten) Massekabel der Batterie und dem Motorblock.

    Oder mach eine Spannungsverlustprüfung im Masse und Plusleitung!

    Gruß

    Daniel
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor Springt nicht an!

Die Seite wird geladen...

Motor Springt nicht an! - Ähnliche Themen

  1. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...
  2. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...
  3. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  5. C-MAX (Bj. 07-10) DM2 Alle Lampen an und Motor System Fehler

    Alle Lampen an und Motor System Fehler: Hallo Mein C-Max 1.8 Benziner, 125PS, Bj.07 hat seit ein paar Tagen folgendes Problem: Während der Fahrt gehen im Kombiinstrument alle Lampen an...