Transit III (Bj. 78-85) Motor Springt nicht an!

Dieses Thema im Forum "Ford Transit Forum" wurde erstellt von FordFreak82, 12.04.2014.

  1. #1 FordFreak82, 12.04.2014
    FordFreak82

    FordFreak82 Benzin im Blut

    Dabei seit:
    22.05.2013
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Transit 3
    Granada 3
    Brauche dringend Hilfe!!!!!!!

    Ich habe einen Transit Bj.84 2.5 Diesel 68Ps.
    Bin dabei den zu Restaurieren und fast fertig. Habe nun das Problem, das ich den Motor nicht mehr zum laufen
    Bekomme! Habe erst ne neue Kupplung eingebaut und den Anlasser erneuert! Zwei nagelneue Batterien sind auch drin.
    Wenn ich den motor starten will, höre ich nur ein Klacken. Trotz das ich alles nochmal überprüft habe, habe ich den Fehler nicht
    gefunden.
    Hoffe sehr, das mir schnellstmöglich jemand helfen kann!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Teufelweich, 12.04.2014
    Teufelweich

    Teufelweich Driver

    Dabei seit:
    22.03.2012
    Beiträge:
    2.058
    Zustimmungen:
    13
    Fahrzeug:
    Fiesta JA8 Sport 2011 120PS
    Auf türkisch fluchen. ;)
    Ferndiagnose ist immer schwer. Magnetschalter des Anlassers? Von einer zweiten Person während das Anlassens mit nem Hammer mal auf den Anlasser klopfen lassen.
    Wenn er schon lange steht ist vielleicht das Ritzel fest.
    Viel Glück!
    Ansonsten Esel auf türkisch ist eschek. :lol:
     
  4. #3 nunmachmal, 12.04.2014
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    318
    Zustimmungen:
    1
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Schau mal ob die Masseverbindung zum Motorblock in Ordnung ist.
    Am Anlasser sind am Magnetschalter zwei 8er Bolzen.
    Auf einem ist das Kabel zur Batterie angeschraubt und der Magnetschalter schaltet den Strom auf den zweiten 8er Bolzen durch.
    Nerven zeigen und mit Schraubendreher von einem zum anderen Bolzen überbrücken.
    Nicht erschrecken, das funkt ordentlich und der Anlasser sollte sich drehen.
    Der Magnetschalter zieht das Ritzel auf den Zahnkranz und schaltet dann den E-Motor an.

    Gruß Nunmachmal
     
  5. #4 FordFreak82, 14.04.2014
    FordFreak82

    FordFreak82 Benzin im Blut

    Dabei seit:
    22.05.2013
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Transit 3
    Granada 3
    Danke erstmal für eure Antworten. Ich habe den Anlasser von einem Kfz Elektrik Meister generalüberholen lassen.
    Dies war ein tag vor meinem Post. Ich gehe mal stark davon aus das das Teil eigentlich einwandfrei funktionieren sollte!?!?
     
  6. #5 nunmachmal, 14.04.2014
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    318
    Zustimmungen:
    1
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    "Meister, die Arbeit ist fertig, soll ich sie gleich reparieren?"
    Die Frage ist ob er seine Arbeit überprüft hat, oder von sich selbst überzeugt einfach abgegeben und kassiert.
    Ich würde auch ein Neuteil nicht ohne Prüfung einbauen.

    Gruß Nunmachmal
     
  7. #6 EinseinserVergaser, 14.04.2014
    EinseinserVergaser

    EinseinserVergaser Guest


    Haben wir da vielleicht an ein Paar Stellen oder Gewinden jetzt neuen Lack, wo keiner sein sollte??:augenbrauen::)

    Sprich keine richtige Masse?

    Mess doch mal den Widerstand zwischen (abgeklemmten) Massekabel der Batterie und dem Motorblock.

    Oder mach eine Spannungsverlustprüfung im Masse und Plusleitung!

    Gruß

    Daniel
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor Springt nicht an!

Die Seite wird geladen...

Motor Springt nicht an! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  5. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...