Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nicht an

Diskutiere Motor springt nicht an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich habe nun ein Focus Kombi DNW Bj.2002 1,8 16 V 115 PS Benziner. Bei alle Tage war der zuverlassig bis aufeinmal der Motor...

  1. Xpepe

    Xpepe Neuling

    Dabei seit:
    15.06.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8 16V 115 PS DNW,156 Tkm
    Hallo zusammen,
    ich habe nun ein Focus Kombi DNW Bj.2002 1,8 16 V 115 PS Benziner.
    Bei alle Tage war der zuverlassig bis aufeinmal der Motor springt nicht mehr an. die Sicherungen habe nachgepruft und scheinen in O.sein.
    Was kann es sein ? Benzinpumpe ? Zündverteiler/Spüle ? ich habe auch Speicherfehler ausgelesen und kann mann nichts auslesen,kein Fehler.
    Habt ihr schon so was ?

    Grüße
     
  2. #2 GeloeschterBenutzer, 23.06.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    dann prüft doch mal ob zündfunken an den kerzen anliegt beim starten und ob die benzinpumpe beim zündungeinschalten kurz zu höhren ist und wenn ja ob vorn am kraftstoffverteilerrohr kraftstoff ankommt .
     
  3. Xpepe

    Xpepe Neuling

    Dabei seit:
    15.06.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8 16V 115 PS DNW,156 Tkm
    Also habe gerade nachgeprüft und keine Zündfunken an den Kerzen und Benzin Pumpe pumpt nicht......komisch ?! Sicherungen in O. wo das fehler liegt ? Batterie ist auch ok denn Motor dreht sich.....
     
  4. #4 GeloeschterBenutzer, 23.06.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    da bräuchte ich jetzt hellseherische fähigkeiten um dies herauszufinden .
     
  5. Xpepe

    Xpepe Neuling

    Dabei seit:
    15.06.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8 16V 115 PS DNW,156 Tkm
    ist erledigt....

    Grüße
     
  6. #6 GeloeschterBenutzer, 25.06.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    und ursache , wir wollen nicht dumm sterben ;)
     
Thema:

Motor springt nicht an

Die Seite wird geladen...

Motor springt nicht an - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Mondeo 4 (Bj. 07-10) BA7 Kühlerlüfter springt nicht an

    Kühlerlüfter springt nicht an: Hallo nochmal Fordsfreunde, Besitze einen Ford Mondeo Turnier Bj 2008 TDCI 140 PS gebraucht gekauft und NIE gemerkt dass der Kühlerlüfter nie...
  4. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  5. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...