Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor springt nicht an

Diskutiere Motor springt nicht an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi, mittlerweile ist der Rost am Unterboden weg und versiegelt, war nur oberflächlich.. 2 neue federn hinten...aaaber Problem...von vorne.....

  1. #1 nader1702, 28.10.2015
    nader1702

    nader1702 Neuling

    Dabei seit:
    17.10.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Hi,

    mittlerweile ist der Rost am Unterboden weg und versiegelt, war nur oberflächlich.. 2 neue federn hinten...aaaber

    Problem...von vorne..

    Seit 1 Woche ca. Stand er nun und wurde nicht bewegt...da es mittlerweile echt kalt und richtig neblig und nass feucht geworden ist, dachte ich mir ich starte den mal und fahr nen ründchen, aber... Geht nicht...

    Es kommt anfangs beim 1. Schlüsseldrehen wie immer dieses summen, nach dem 2. drehen versucht der Motor anzuspringen, kann es aber nicht, säuft komplett ab und die Kontrollleuchten blinken alle wie verrückt, wenn das Standlicht an ist, flackert es.

    Sowie hat meine Frau gesagt dadurch das alles aussen und innen beschlagen war, hat sie die Scheibenwischer angemacht, welche jedoch immer langsamer und schwer gängiger liefen...(Motor aus)

    Nach längerem drehen des Schlüssels hört man anscheinend von den Zündkerzen ein klackern wie Stromschläge .. Geguckt habe ich nicht, nur gehört...war mir dann doch zu kalt

    Da ich kein ADAC Mitglied bin und keiner Starthilfe geben kann in meiner Nachbarschaft, habe ich keine Möglichkeit ihn in eine Werkstatt zu bringen...

    Ich vermute die Batterie ist leer...
    Kann das auch etwas anderes sein? Bevor ich jetzt einfach eine neue Batterie kaufe, wie alt die ist kA ...

    VG

    Gesendet von meinem Tornado 348 mit Tapatalk
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 nader1702, 28.10.2015
    nader1702

    nader1702 Neuling

    Dabei seit:
    17.10.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Achja, habe im Internet auch gelesen, das während dem 2. drehen, gas geben helfen soll... Hat aber nicht gebracht...

    Habe ca. 15 mal versucht den zu starten ... Immer das gleiche.

    Kann es sein das er einfach tiefgefroren ist?

    Gesendet von meinem Tornado 348 mit Tapatalk
     
  4. #3 MucCowboy, 28.10.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.698
    Zustimmungen:
    237
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Drei Worte: Batterie - ist - tot.

    Grüße
    Uli
     
  5. #4 nader1702, 28.10.2015
    nader1702

    nader1702 Neuling

    Dabei seit:
    17.10.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Dachte ich mir ...danke

    Gibt es irgendwelche Empfehlungen?

    Bj 99 2.0 131ps eher Kurzstrecken... 1-2x im Monat vlt langstrecke

    Gesendet von meinem Tornado 348 mit Tapatalk
     
  6. #5 nader1702, 28.10.2015
    nader1702

    nader1702 Neuling

    Dabei seit:
    17.10.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Benzin*

    Gesendet von meinem Tornado 348 mit Tapatalk
     
  7. #6 MucCowboy, 29.10.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.698
    Zustimmungen:
    237
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Die einfachste Empfehlung ist: eine Batterie, die der entspricht, die bislang drin ist. Jeder Kfz-Teilehändler sucht Dir die passende raus. Von der Stärke her sollten 60 - 65 Ah genügen, der Benziner braucht nicht so viel Startenergie wie der Dieselmotor.
     
  8. #7 blackisch, 29.10.2015
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.782
    Zustimmungen:
    24
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. tsb

    tsb Benutzer

    Dabei seit:
    23.06.2014
    Beiträge:
    178
    Zustimmungen:
    8
    Fahrzeug:
    Ford Focus MK1 1,6 Bj99
    75 Ah sind auch schon gut, würde da immer "maximal" kaufen was rein passt von den Maßen her - kostet oft nur wenige EUR Aufpreis ...
     
  11. #9 nader1702, 02.11.2015
    nader1702

    nader1702 Neuling

    Dabei seit:
    17.10.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Hab mit jetzt mal die Panther bestellt, mal schauen ob es wirklich die Batterie war, über Brücken hat auch nichts gebracht...

    Danke

    Gesendet von meinem Tornado 348 mit Tapatalk
     
Thema:

Motor springt nicht an

Die Seite wird geladen...

Motor springt nicht an - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor Fehler

    Motor Fehler: Hallo Gemeinde. Fahrzeug Focus 2.0 TDCI.Heute kam die Meldung,Motor Systemfehler.Ausgelesen,Kraftstoffdruck.Er lief nicht im Notlauf.Kann das...
  2. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...
  3. Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???

    Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???: Hey Leute, Anstatt einen größeren Motor einzubauen, möchte ich meinen 1,3 Liter Motor auf Turboaufladung umbauen und würde gerne wissen ob es...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor klackert nach Ölumstellung/-Wechsel

    Motor klackert nach Ölumstellung/-Wechsel: Servus, ich bin seit kurzem Besitzer eines 2006er Focus MK2 2.0 mit 145PS. Der Wagen hat jetzt 116.000 gelaufen, bekam bisher nur das Ford 5W30...
  5. Kuga II (Bj. 13-**) DM2 Spritzschutz unter dem Motor

    Spritzschutz unter dem Motor: Hallo zusammen, ist euer Kuga auch offen von unten? Bei meinem letzten Fahrzeug war unter dem Motor alles geschlossen, zum Ölwechsel mußte eine...