Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor springt nicht an

Diskutiere Motor springt nicht an im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Habe gestern ein komisches Geräusch gehört und bin auf die Seite gefahren.Leider Zünschlüssel abgezogen.FZ fuhr bis dahin einwandfrei.Wollte...

  1. #1 nektar3, 01.05.2016
    nektar3

    nektar3 Neuling

    Dabei seit:
    01.05.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Bj.1999 V6 Automatik 170 PS 2,5LDu
    Hallo
    Habe gestern ein komisches Geräusch gehört und bin auf die Seite gefahren.Leider Zünschlüssel abgezogen.FZ fuhr bis dahin einwandfrei.Wollte dann nochmal starten.Dann war der Strom komplett weg.Keine Anzeige am Armaturenbrett noch sonstwas ging.
    Starthilfe von anderen FZ probiert.Null anzeige keine Reaktion beim starten.Also Strom komplett weg.Hautsicherung schein in Ordnung zu sein.Kennt das jemand?Eilt sehr sonst muß ich das FZ verschrotten lassen,Reparatur Werkstatt übersteigt sonst den Wert des Autos mit 315.-€ Danke
     
  2. #2 FocusZetec, 01.05.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.352
    Zustimmungen:
    312
    Fahrzeug:
    FoFo 2008 2,5T
    hört sich im ersten Moment nach einer kaputten Batterie an ... dann kann auch das überbrücken nichts bringen wenn deine Batterie komplett kaputt ist ... kannst du die Spannung an der Batterie messen?
     
  3. #3 nektar3, 02.05.2016
    nektar3

    nektar3 Neuling

    Dabei seit:
    01.05.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Bj.1999 V6 Automatik 170 PS 2,5LDu
    Hallo
    Danke für die Info.Habe mich heute entschlossen das zu verschrotten.Neue Batterie und zusätzlich brauche ich neue Motorlager mit denen ich ein Problem habe die zu bekommen ist das FZ einfach nicht Wert, auch wenn ich schon 500.- investiert habe.Trotzdem vielen Dank für die prompte Antwort
     
Thema:

Motor springt nicht an

Die Seite wird geladen...

Motor springt nicht an - Ähnliche Themen

  1. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor reagiert nicht

    Motor reagiert nicht: Hallo liebe User, ich habe ein "kleines" Problem, beim zurücksetzen des Fiesta war noch alles gut, als ich aber dann aus "R" in "N" um auf "1" zu...
  4. Ford Fiesta springt nicht an, klackt nur...

    Ford Fiesta springt nicht an, klackt nur...: Hallo, aus heiterem Himmel startet mein Kleiner nicht mehr. Es klackt nur nur, Kombileuchten flackern. Batterie scheint abrt i.O. zu sein, da...
  5. Fiesta 1.4 59KW Motor tauschen

    Fiesta 1.4 59KW Motor tauschen: Hallo, ich hoffe auf Eure Hilfe. Kann mir jemand eine genaue Anleitung für einen Motor Ausbau eines 1.4er Bj. 2004 mit 59KW geben. - Ich möchte...